<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 8) ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://berkeleysciencereview.com/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="https://berkeleysciencereview.com/wp-content/themes/litemag/assets/js/html5shiv.js"></script>
<script src="https://berkeleysciencereview.com/wp-content/themes/litemag/assets/js/respond.min.js"></script>
<![endif]-->


<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Understanding the Mechanics: An Interview with Grace O’Connell</title>
<meta name="description" content="As part of STEMinism in the Spotlight, a monthly interview series, Amanda Glazer talks with UC Berkeley Mechanical Engineering Professor Grace O&#039;Connell"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://berkeleysciencereview.com/understanding-the-mechanics/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Understanding the Mechanics: An Interview with Grace O’Connell" />
<meta property="og:description" content="As part of STEMinism in the Spotlight, a monthly interview series, Amanda Glazer talks with UC Berkeley Mechanical Engineering Professor Grace O&#039;Connell" />
<meta property="og:url" content="https://berkeleysciencereview.com/understanding-the-mechanics/" />
<meta property="og:site_name" content="The Berkeley Science Review" />
<meta property="article:publisher" content="https://www.facebook.com/berkeleyscirev" />
<meta property="article:tag" content="academia" />
<meta property="article:tag" content="bioengineering" />
<meta property="article:tag" content="biomechanics" />
<meta property="article:tag" content="mechanical engineering" />
<meta property="article:section" content="STEMinism in the Spotlight" />
<meta property="article:published_time" content="2019-09-26T10:00:15-07:00" />
<meta property="article:modified_time" content="2019-09-26T09:52:26-07:00" />
<meta property="og:updated_time" content="2019-09-26T09:52:26-07:00" />
<meta property="fb:admins" content="2808109" />
<meta property="og:image" content="https://berkeleysciencereview.com/wp-content/uploads/2019/09/grace-1.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="650" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Berkeley Science Review &raquo; Feed" href="https://berkeleysciencereview.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Berkeley Science Review &raquo; Comments Feed" href="https://berkeleysciencereview.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Berkeley Science Review &raquo; Understanding the Mechanics: An Interview with Grace O’Connell Comments Feed" href="https://berkeleysciencereview.com/understanding-the-mechanics/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/berkeleysciencereview.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://berkeleysciencereview.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-css-css'  href='https://berkeleysciencereview.com/wp-content/plugins/cardoza-wordpress-poll/public/css/cwp-poll.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-jqui-css'  href='https://berkeleysciencereview.com/wp-content/plugins/cardoza-wordpress-poll/public/css/jquery-ui.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='issuem_style-css'  href='https://berkeleysciencereview.com/wp-content/plugins/issuem/css/issuem.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-issuem-flexslider-css'  href='https://berkeleysciencereview.com/wp-content/plugins/issuem/css/flexslider.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='bluthcodes-style-css'  href='https://berkeleysciencereview.com/wp-content/themes/litemag/assets/plugins/bluthcodes/style.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-style-css'  href='https://berkeleysciencereview.com/wp-content/themes/litemag/assets/css/font-awesome.min.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='https://berkeleysciencereview.com/wp-content/themes/litemag/assets/css/bootstrap.min.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='bluth-style-css'  href='https://berkeleysciencereview.com/wp-content/themes/litemag/style.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='bluth-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C700%2C900&#038;subset=latin&#038;ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://berkeleysciencereview.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://berkeleysciencereview.com/wp-content/plugins/author-avatars/css/widget.css?ver=1.10' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-qtip-css'  href='https://berkeleysciencereview.com/wp-content/plugins/google-calendar-events/assets/css/vendor/jquery.qtip.min.css?ver=3.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-grid-css'  href='https://berkeleysciencereview.com/wp-content/plugins/google-calendar-events/assets/css/default-calendar-grid.min.css?ver=3.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-list-css'  href='https://berkeleysciencereview.com/wp-content/plugins/google-calendar-events/assets/css/default-calendar-list.min.css?ver=3.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://berkeleysciencereview.com/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.10' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://berkeleysciencereview.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://berkeleysciencereview.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://berkeleysciencereview.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://berkeleysciencereview.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://berkeleysciencereview.com/wp-content/plugins/cardoza-wordpress-poll/public/js/cwp-poll.js?ver=5.0.6'></script>
<script type='text/javascript' src='https://berkeleysciencereview.com/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js?ver=5.0.6'></script>
<script type='text/javascript' src='https://berkeleysciencereview.com/wp-content/plugins/issuem/js/jquery.flexslider-min.js?ver=2.6.0'></script>
<link rel='https://api.w.org/' href='https://berkeleysciencereview.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://berkeleysciencereview.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://berkeleysciencereview.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.6" />
<link rel='shortlink' href='https://wp.me/p4LqYT-4jp' />
<link rel="alternate" type="application/json+oembed" href="https://berkeleysciencereview.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fberkeleysciencereview.com%2Funderstanding-the-mechanics%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://berkeleysciencereview.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fberkeleysciencereview.com%2Funderstanding-the-mechanics%2F&#038;format=xml" />
<script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'https://berkeleysciencereview.com/wp-admin/admin-ajax.php',
   nonce : '557b63b750'
 };
</script>
<meta name="google-site-verification" content="Lx98NLIqjPAUHE4Myj7rYLoyVajJwjnjelWgcRGHcgM" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel="Shortcut Icon" type="image/x-icon" href="http://berkeleysciencereview.com/wp-content/uploads/2014/02/favicon.ico" /><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54035-1', 'auto');
  ga('send', 'pageview');

</script>
	<style type="text/css">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</style>			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

CSS (Cascading Style Sheets) is a kind of code that tells the browser how
to render a web page. You may delete these comments and get started with
your customizations.

By default, your stylesheet will be loaded after the theme stylesheets,
which means that your rules can take precedence and override the theme CSS
rules. Just write here what you want to change, you don't need to copy all
your theme's stylesheet content.
*/
div.swiper-content a.title-category {
	font-size: 15px;
}

div.issuem_title {
	font-size: 40px;
	font-weight: 800;
	padding-bottom: 20px;
}

aside.blu-sidebar div {
	padding-top: 5px;
	padding-bottom: 5px;
	margin-bottom: 5px;
}

img.attachment-issuem-cover-image {
	border: 1px solid black;
}

div.issuem-featured-article-thumb {
	width: 50%;
	height: 300px;
}

article#post-10369 h2 {
	padding-top: 20px;
}

h3.issuem-featured-thumb-title {
	padding-top: 10px;
}

#bl_socialbox-7 span.social-type {
	color: black;
}

div.issuem_archives_shortcode {
	overflow: auto;
}

#### IPYTHON NOTEBOOK CSS
.widget {
	margin-bottom: 0;
}

.input_prompt {
	color: #8476FF;
}

.navbar {
	margin-bottom: 20px;
	border-radius: 0;
}

.c {
	color: #989898;
}

.k {
	color: #338822;
	font-weight: bold;
}

.kn {
	color: #338822;
	font-weight: bold;
}

.mi {
	color: #000000;
}

.o {
	color: #000000;
}

.ow {
	color: #BA22FF;
	font-weight: bold;
}

.nb {
	color: #338822;
}

.n {
	color: #000000;
}

.s {
	color: #cc2222;
}

.se {
	color: #cc2222;
	font-weight: bold;
}

.si {
	color: #C06688;
	font-weight: bold;
}

.nn {
	color: #4D00FF;
	font-weight: bold;
}

.output_area pre {
	background-color: #FFFFFF;
	padding-left: 5%;
}

.site-description {
	margin: 10px auto;
}

#site-title {
	margin-top: 10px;
}

.blog-header {
	padding-top: 20px;
	padding-bottom: 20px;
}

.code_cell {
	padding-left: 2%;
}

.cell {
	margin-top: 20px;
	margin-bottom: 20px;
}

br {
	line-height: 2;
}

.cell, .inner_cell h1, h2, h3, h4 {
	margin-top: 30px;
	margin-bottom: 10px;
}			</style>
		<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="e81ee2f819dad2a137e7c5949ff9247a"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script>
</head>
<body class="post-template-default single single-post postid-16579 single-format-standard full_width">			<div id="fb-root"></div>
			<script>
				function get_facebook_sdk(){
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=171299906232596";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				}
				jQuery(function(){
					get_facebook_sdk();
				});
			</script>
<!-- wrap   -->
<main id="wrap">
    <header id="page-header">
        <section id="header-content">            <div class="container container-parent">                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-2 clearfix">
                        <a class="menu-brand" href="https://berkeleysciencereview.com" title="The Berkeley Science Review" rel="home">
                            <div class="menu-brand-marker">                                     
                                    <img class="big-logo" src="http://berkeleysciencereview.com/wp-content/uploads/2014/02/bsr_logo.png" alt="The Berkeley Science Review">                                        <img class="mini-logo" src="http://berkeleysciencereview.com/wp-content/uploads/2014/03/bsr_logo_small.png" alt="The Berkeley Science Review">                            </div>
                            
                        </a>

                        <button type="button" class="navbar-toggle visible-xs visible-sm" data-toggle="collapse" data-target=".blu-menu">
                            <span class="sr-only">Toggle navigation</span>
                            <i class="fa fa-bars"></i>
                        </button>
                    </div> 
                    <div class="col-xs-12 col-sm-10 col-md-10 header-main-menu-container">
                        <nav id="header-main-menu" class="blu-menu collapse navbar-collapse">
                              <ul id="menu-navbar" class="menu">
	<li id='menu-item-13341' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://shop.spreadshirt.com/berkeleyscirev"><span>Shop</span></a>
		</li> <!-- Close Element (depth: 0) -->

	<li id='menu-item-11287' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="https://berkeleysciencereview.com/donate-to-the-bsr/"><span>Donate and Subscribe</span></a>
		</li> <!-- Close Element (depth: 0) -->

	<li id='menu-item-10535' class='menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children normal-menu'>
			<a href="https://berkeleysciencereview.com/about/"><span>About Us</span></a>
		<div class="child-menu-wrap clearfix"> <!-- open normal menu wrap -->
	<ul class="child-items">

	<li id='menu-item-10688' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children'>
			<a href="http://sciencereview.berkeley.edu"><span>Our Team</span></a>
	
	<ul class="child-items">

	<li id='menu-item-10536' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="https://berkeleysciencereview.com/about/magazine-staff/"><span>Magazine Staff</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-11507' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="https://berkeleysciencereview.com/about/web-team/"><span>Web Team</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-10539' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="https://berkeleysciencereview.com/about/blog-authors/"><span>Blog Authors</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-10534' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="https://berkeleysciencereview.com/about/contact-us/"><span>Contact Us</span></a>
		</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (normal-menu) -->
	</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-10538' class='menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children'>
			<a href="https://berkeleysciencereview.com/join/"><span>Join the BSR</span></a>
	
	<ul class="child-items">

	<li id='menu-item-10540' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="https://berkeleysciencereview.com/join/authors/"><span>Magazine Authors</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-14602' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="https://berkeleysciencereview.com/join/staff-positions/"><span>Staff Positions</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-10542' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="https://berkeleysciencereview.com/join/bloggers/"><span>Write for the Blog</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-10543' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="https://berkeleysciencereview.com/join/resources-for-science-writing/"><span>Resources for Science Writing</span></a>
		</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (normal-menu) -->
	</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-11519' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children'>
			<a href="http://sciencereview.berkeley.edu"><span>Other Stuff</span></a>
	
	<ul class="child-items">

	<li id='menu-item-11518' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="https://berkeleysciencereview.com/awards/"><span>Awards</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-10541' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="https://berkeleysciencereview.com/about/seminar-series/"><span>Seminars and Events</span></a>
		</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (normal-menu) -->
	</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (normal-menu) -->
	</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-12817' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-category-children'>
			<a href="#"><span>Read the Blog</span></a>
		<div class="child-menu-wrap clearfix">
			<h5 class="menu-item-title">Read the Blog</h5>
	<ul class="child-items category-sub-menu">

	<li id='menu-item-10663' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="https://berkeleysciencereview.com/category/research-highlights/"><span>Research highlights</span></a>
		<div class="child-menu-wrap clearfix">
			<div class="child-post">
				<a class="post-title" href="https://berkeleysciencereview.com/fusco-bacteriophage/"><h5>Falling in love with bacteriophage: An interview with Diana Fusco</h5></a>
				<div class="post-image"><img alt="" src="https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/03/Phage-e1552426633237-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="https://berkeleysciencereview.com/using-light-probe-dark-physics/"><h5>Using light to probe dark physics</h5></a>
				<div class="post-image"><img alt="" src="https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2018/04/photo-1495874544969-f7bb3b4f52f3-250x300.jpeg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="https://berkeleysciencereview.com/scientists-wield-gene-editing-crispr-fight-hiv/"><h5>Scientists wield gene editing with CRISPR in the fight against HIV</h5></a>
				<div class="post-image"><img alt="" src="https://i1.wp.com/berkeleysciencereview.com/wp-content/uploads/2017/10/1024px-HIV-budding-Color-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="https://berkeleysciencereview.com/compromising-disorder-generalized-entropy/"><h5>Compromising Disorder: Generalized Entropy</h5></a>
				<div class="post-image"><img alt="" src="https://i1.wp.com/berkeleysciencereview.com/wp-content/uploads/2017/06/water-kitchen-black-design-250x300.jpg"></div>
			</div>
		</div><!-- child-menu-wrap --> 
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-10669' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="https://berkeleysciencereview.com/category/behind-the-science/"><span>Behind the Science</span></a>
		<div class="child-menu-wrap clearfix">
			<div class="child-post">
				<a class="post-title" href="https://berkeleysciencereview.com/genomics-conference-highlights-big-data-and-the-changing-landscape-of-environmental-biology/"><h5>Genomics conference highlights big data and the changing landscape of environmental biology</h5></a>
				<div class="post-image"><img alt="" src="https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/05/ousa-chea-552189-unsplash-1-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="https://berkeleysciencereview.com/deep-earthquakes/"><h5>The mystery of deep earthquakes</h5></a>
				<div class="post-image"><img alt="" src="https://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/05/subduction1-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="https://berkeleysciencereview.com/clean-technology-finance/"><h5>The Intricacies of Financing Clean Technology Innovation</h5></a>
				<div class="post-image"><img alt="" src="https://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/04/35543679270_a0fe8c697d_k-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="https://berkeleysciencereview.com/space-industry/"><h5>The Depths of the Space Industry</h5></a>
				<div class="post-image"><img alt="" src="https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/03/nasa-250x300.jpg"></div>
			</div>
		</div><!-- child-menu-wrap --> 
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-10662' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="https://berkeleysciencereview.com/category/psych-wednesdays/"><span>Psych Wednesdays</span></a>
		<div class="child-menu-wrap clearfix">
			<div class="child-post">
				<a class="post-title" href="https://berkeleysciencereview.com/nlp-for-psychotherapy/"><h5>Natural Language Processing for Psychotherapy</h5></a>
				<div class="post-image"><img alt="" src="https://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/03/hand-3286887_1920-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="https://berkeleysciencereview.com/power-help-hurt-perspective-taking/"><h5>Does power help or hurt perspective-taking?</h5></a>
				<div class="post-image"><img alt="" src="https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2014/04/800px-DARPA_Big_Data1-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="https://berkeleysciencereview.com/notes-replication-un-tenured-social-psychologist/"><h5>Notes on Replication from an Un-Tenured Social Psychologist</h5></a>
				<div class="post-image"><img alt="" src="https://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2014/04/800px-DARPA_Big_Data-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="https://berkeleysciencereview.com/sample-size-matters/"><h5>(Sample) Size Matters</h5></a>
				<div class="post-image"><img alt="" src="https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2014/04/800px-DARPA_Big_Data1-250x300.jpg"></div>
			</div>
		</div><!-- child-menu-wrap --> 
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-10665' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="https://berkeleysciencereview.com/category/in-the-news/"><span>In the news</span></a>
		<div class="child-menu-wrap clearfix">
			<div class="child-post">
				<a class="post-title" href="https://berkeleysciencereview.com/the-science-of-the-megafire/"><h5>The Science of the Megafire: Why California’s wildfires continue to get more destructive</h5></a>
				<div class="post-image"><img alt="" src="https://i1.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/04/30227796028_4e2866cd30_o-1-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="https://berkeleysciencereview.com/space-genes/"><h5>Genes are genes, whether on Earth or in space</h5></a>
				<div class="post-image"><img alt="" src="https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2018/05/International_Space_Station_after_undocking_of_STS-132-1-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="https://berkeleysciencereview.com/using-light-probe-dark-physics/"><h5>Using light to probe dark physics</h5></a>
				<div class="post-image"><img alt="" src="https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2018/04/photo-1495874544969-f7bb3b4f52f3-250x300.jpeg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="https://berkeleysciencereview.com/cal-future-forum-exploration-research-save-changing-world/"><h5>The Cal Future Forum: an exploration of research to save a changing world</h5></a>
				<div class="post-image"><img alt="Photograph by Anastasiia Sapon. Used with permission." src="https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2017/10/T9A9644-1-250x300.jpg"></div>
			</div>
		</div><!-- child-menu-wrap --> 
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-10666' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="https://berkeleysciencereview.com/category/events/"><span>Events</span></a>
		<div class="child-menu-wrap clearfix">
			<div class="child-post">
				<a class="post-title" href="https://berkeleysciencereview.com/culture-science-policy/"><h5>Bridging the culture gap between science and policy</h5></a>
				<div class="post-image"><img alt="" src="https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/07/Berkeley_at_DeSaulnier-1-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="https://berkeleysciencereview.com/berkeley-mentoring/"><h5>Berkeley reimagines the future of mentoring</h5></a>
				<div class="post-image"><img alt="" src="https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/07/jamie-talk-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="https://berkeleysciencereview.com/scientific-worlds-collide/"><h5>When Scientific Worlds Collide: The Berkeley Statistical Mechanics Meeting</h5></a>
				<div class="post-image"><img alt="" src="https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/06/IMG_5736-e1561660162961-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="https://berkeleysciencereview.com/genomics-conference-highlights-big-data-and-the-changing-landscape-of-environmental-biology/"><h5>Genomics conference highlights big data and the changing landscape of environmental biology</h5></a>
				<div class="post-image"><img alt="" src="https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/05/ousa-chea-552189-unsplash-1-250x300.jpg"></div>
			</div>
		</div><!-- child-menu-wrap --> 
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-10667' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="https://berkeleysciencereview.com/category/opinion/"><span>Opinion</span></a>
		<div class="child-menu-wrap clearfix">
			<div class="child-post">
				<a class="post-title" href="https://berkeleysciencereview.com/research-ethics-botswana/"><h5>Navigating Complex Field Research Ethics in Botswana</h5></a>
				<div class="post-image"><img alt="" src="https://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/04/IMG_3096-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="https://berkeleysciencereview.com/crisprcon-diverse-voices-debate-future-gene-editing/"><h5>CRISPRcon: diverse voices debate the future of genome editing</h5></a>
				<div class="post-image"><img alt="" src="https://i1.wp.com/berkeleysciencereview.com/wp-content/uploads/2017/10/Audience-3-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="https://berkeleysciencereview.com/snuggling-harmful-chemicals-couches-coats/"><h5>Snuggling up to harmful chemicals in our couches and coats</h5></a>
				<div class="post-image"><img alt="" src="https://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2017/07/4011884825_8d2fd472de_o-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="https://berkeleysciencereview.com/bay-area-marches-science/"><h5>Bay Area marches for science</h5></a>
				<div class="post-image"><img alt="" src="https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2017/07/IMG_3574-250x300.jpg"></div>
			</div>
		</div><!-- child-menu-wrap --> 
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-10668' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="https://berkeleysciencereview.com/category/education/"><span>Education</span></a>
		<div class="child-menu-wrap clearfix">
			<div class="child-post">
				<a class="post-title" href="https://berkeleysciencereview.com/interdisciplinary-lessons-erg/"><h5>The World Needs Interdisciplinarity: Lessons from the Energy and Resources Group at UC Berkeley</h5></a>
				<div class="post-image"><img alt="" src="https://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/05/image-1-250x300.png"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="https://berkeleysciencereview.com/sports-tech/"><h5>Sports Tech—The Future of Cal Athletics</h5></a>
				<div class="post-image"><img alt="" src="https://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2018/11/st-class-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="https://berkeleysciencereview.com/development-engineering-critical-overview/"><h5>Development Engineering: A Critical Overview</h5></a>
				<div class="post-image"><img alt="" src="https://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2017/05/Slide1-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="https://berkeleysciencereview.com/an-edible-education/"><h5>An Edible Education</h5></a>
				<div class="post-image"><img alt="" src="https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2017/04/food_system-250x300.png"></div>
			</div>
		</div><!-- child-menu-wrap --> 
	</li> <!-- Close Element (depth: 1) -->

	</ul></div> <!-- child-items (has-category-children) -->
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-10544' class='menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children super-menu'>
			<a href="https://berkeleysciencereview.com/read/"><span>Read the Magazine</span></a>
		<div class="child-menu-wrap clearfix"> <!-- open normal menu wrap -->
	<ul class="child-items">

	<li id='menu-item-16277' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children'>
			<a href="http://berkeleysciencereview.com/read/?issue=2019-spring"><span>Spring 2019</span></a>
	
	<ul class="child-items">

	<li id='menu-item-16274' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="https://berkeleysciencereview.com/article/hot-new-way-recycle/"><span>A hot new way to recycle</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-16271' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="https://berkeleysciencereview.com/article/beyond-therapists-couch/"><span>Beyond the therapist&#8217;s couch</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-16273' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="https://berkeleysciencereview.com/article/native-bees-please/"><span>Native bees, please</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-16272' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="https://berkeleysciencereview.com/article/new-year-new-flu/"><span>New year, new flu</span></a>
		</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (super) -->
	</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-16278' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children'>
			<a href="http://berkeleysciencereview.com/read/?issue=2018-fall"><span>Fall 2018</span></a>
	
	<ul class="child-items">

	<li id='menu-item-15789' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="https://berkeleysciencereview.com/article/15742/"><span>Old fight, new tools</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-15790' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="https://berkeleysciencereview.com/article/making-meat-mindfully/"><span>Making meat mindfully</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-15791' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="https://berkeleysciencereview.com/article/fake-news/"><span>Fake news?</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-15792' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="https://berkeleysciencereview.com/article/breath-fresh-air/"><span>A breath of fresh air</span></a>
		</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (super) -->
	</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-15532' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children'>
			<a href="http://berkeleysciencereview.com/read/?issue=2018-spring"><span>Spring 2018</span></a>
	
	<ul class="child-items">

	<li id='menu-item-15533' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="https://berkeleysciencereview.com/article/3d-printing-future/"><span>3D printing the future</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-15535' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="https://berkeleysciencereview.com/article/a-decentralized-future/"><span>A decentralized future</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-15537' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="https://berkeleysciencereview.com/article/15471/"><span>Plant protectors</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-15536' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="https://berkeleysciencereview.com/article/powered-by-life/"><span>Powered by life</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-15534' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="https://berkeleysciencereview.com/article/road-to-longevity/"><span>Road to longevity</span></a>
		</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (super) -->
	</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-15196' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children'>
			<a href="http://berkeleysciencereview.com/read/?issue=2017-fall"><span>Fall 2017</span></a>
	
	<ul class="child-items">

	<li id='menu-item-15199' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="https://berkeleysciencereview.com/article/astrobiology-article/"><span>Life on the edge</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-15198' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="https://berkeleysciencereview.com/article/entrepreneurship_made_easy/"><span>Entrepreneurship made easy</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-15200' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="https://berkeleysciencereview.com/article/riding-time-density-wave/"><span>Riding the time density wave</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-15197' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="https://berkeleysciencereview.com/article/breaking-barriers/"><span>Breaking barriers</span></a>
		</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (super) -->
	</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-14585' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children'>
			<a href="http://berkeleysciencereview.com/read/?issue=2017-spring"><span>Spring 2017</span></a>
	
	<ul class="child-items">

	<li id='menu-item-14586' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="https://berkeleysciencereview.com/article/getting-to-100/"><span>Getting to 100%</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-14587' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="https://berkeleysciencereview.com/article/intelligent-machines/"><span>Intelligent Machines</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-14588' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="https://berkeleysciencereview.com/article/thinking-inside-cardboard-box/"><span>Thinking Inside the Cardboard Box</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-14589' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="https://berkeleysciencereview.com/article/setiberkeley/"><span>SETI@BERKELEY</span></a>
		</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (super) -->
	</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-10707' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="https://berkeleysciencereview.com/read/past-issues/"><span>All Issues</span></a>
		</li> <!-- Close Element (depth: 1) -->

	</ul> <!-- child-items (super) -->
	</li> <!-- Close Element (depth: 1) -->
</ul>                           
                        </nav>     
                    </div> 
                </div>
                            </div>
        </section>
    </header>

    <section id="page-body">

    
		<section id="main-content" class="container container-parent"> 			 					<div id="content-title" class="col-md-12"> 
				 					<h1 class="post-title">
										Understanding the Mechanics: An Interview with Grace O’Connell									</h1><img class="slide-author-image" src="https://secure.gravatar.com/avatar/4f3608f3ee0dea30456c43486ac02ea3?s=40&#038;d=mm&#038;r=pg"><div class="meta-info"><div class="info-author"><span> <a href="https://berkeleysciencereview.com/author/glazer/">Amanda Glazer</a></span></div><div class="info-category"><ul class="unstyled"><li style="display:inline;" class="post-meta-category"><a href="https://berkeleysciencereview.com/category/steminism-in-the-spotlight/" title="View all posts in STEMinism in the Spotlight">STEMinism in the Spotlight</a></li><li style="display:inline;" class="post-meta-category"><span style="display:inline;"> and</span> <a href="https://berkeleysciencereview.com/category/uc-berkeley/" title="View all posts in UC Berkeley">UC Berkeley</a></li></ul></div><div class="info-date"><time class="timeago tips" title="September 26, 2019" datetime="September 26, 2019">September 26, 2019</time></div><div class="info-tags"><ul class="unstyled"><li style="display:inline;" class="post-meta-category"><a class="tag" href="https://berkeleysciencereview.com/tag/academia/" title="View all posts tagged with academia">academia</a></li><li style="display:inline;" class="post-meta-category"><a class="tag" href="https://berkeleysciencereview.com/tag/bioengineering/" title="View all posts tagged with bioengineering">bioengineering</a></li><li style="display:inline;" class="post-meta-category"><a class="tag" href="https://berkeleysciencereview.com/tag/biomechanics/" title="View all posts tagged with biomechanics">biomechanics</a></li><li style="display:inline;" class="post-meta-category"><a class="tag" href="https://berkeleysciencereview.com/tag/mechanical-engineering/" title="View all posts tagged with mechanical engineering">mechanical engineering</a></li></ul></div></div>								</div>						
						<div id="content" class=" col-xs-12 col-sm-12 col-md-9 col-lg-9 " role="main"> 
							<article id="post-16579" class="post-16579 post type-post status-publish format-standard has-post-thumbnail hentry category-steminism-in-the-spotlight category-uc-berkeley tag-academia tag-bioengineering tag-biomechanics tag-mechanical-engineering">
								<div class="entry-container">
									<div class="entry-image-container">		<div class="entry-image" style="max-height: none;">					<a class="lightbox" href="https://berkeleysciencereview.com/wp-content/uploads/2019/09/grace-1.jpg" rel="bookmark">
						<img width="300" height="190" src="https://berkeleysciencereview.com/wp-content/uploads/2019/09/grace-1.jpg" class="attachment-0 size-0 wp-post-image" alt="" srcset="https://i1.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/09/grace-1.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/09/grace-1.jpg?resize=768%2C488&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" />					</a>		</div>									</div>
									<div class="entry-content">
<p><em>This article is part of STEMinism in the Spotlight, a
monthly interview series.</em></p>



<p>I was lucky to meet Grace O’Connell through a research project
analyzing differences in audience participation during academic job talks based
on gender and race of the presenter. Grace is an associate professor of
Mechanical Engineering (ME) at UC Berkeley. <a href="https://oconnell.berkeley.edu/what-we-do/">Her
research</a> primarily focuses on soft tissue biomechanics and tissue
regeneration, which has a number of applications, including enhancing our
understanding of the intervertebral disc to help guide repair strategies. In
addition to her impactful research, she is an excellent teacher and mentor. She
serves as the Equity, Diversity and Inclusion Faculty Advisor for Mechanical
Engineering and also designed the curriculum for the UC Berkeley Course ME 178,
Designing for the Human Body.</p>



<p><strong>Amanda
Glazer (AG): I want to start by hearing a little bit more about the engineering
research that you do. I was talking with my aunt about your research. She has
degenerative disc disease, ruptured her L4/L5 vertebrae twice, has bulging
discs, and herniated her L5/S1. She was very excited about how your research
connects to her health issues. Can you tell me more about what you work on?</strong></p>



<p>Grace O’Connell (GO): I would say most of my
research is in understanding the mechanics. The spine experiences very large
loads during daily activity, and there’s a lot of patient-to-patient
variability, depending on what the disc is made of. A simple example is the
amount of water in a disc from one person to another, and even the components
like collagen can differ. So, how does that change the mechanical behavior of
the joint or tissues? How does it make it more susceptible to failure like your
aunt has experienced?</p>



<p><strong>AG:
What does the research cycle for that look like? Do you ever get to work with
patients and see the implementation of your research?</strong></p>



<p>GO: A lot of my focus has been basic science
research. It probably will stay that way, because that’s what I find exciting:
understanding why things work the way they do. My research can also be applied
to other biological tissues, like tendons and ligaments, which also experience
lots of failure in the body. UC Berkeley is not connected to a hospital, which
makes it more challenging to perform translational research, but I do
collaborate with clinicians at UCSF and UC Davis.</p>



<p><strong>AG:
What are some of the specific things you are working on currently?</strong></p>



<p>GO: In your spine, you have a gelatinous
nucleus pulposus. It’s jelly-like and it’s shown in red [in the image below].
The annulus is a fiber-reinforced material. When this starts to damage, the gel
starts to push through. When it pushes all the way through, you have a <a href="https://medical-dictionary.thefreedictionary.com/herniated+disk">herniated disc</a>.</p>



<div class="wp-block-image"><figure class="aligncenter"><img src="https://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/09/herniated.png?w=1000&#038;ssl=1" alt="" class="wp-image-16585" data-recalc-dims="1"/><figcaption>Source: <a href="http:// https://medical-dictionary.thefreedictionary.com/herniated+disk">Medical Dictionary</a></figcaption></figure></div>



<p><strong>AG:
Like my aunt!</strong></p>



<p>GO: Yes! What you might see on the MRI is a
bulging disc. The problem is that at the back of your vertebral discs you have
the spinal nerves, so when a bulging disc pinches on the spinal nerves, you get
lower back pain or leg pain. If you have a herniated disc in the upper spine,
you’ll get pain radiating down your arms or upper back. We are trying to
understand the failure properties of this tissue (the annulus fibrosus).
Because, essentially, it is a breakdown of this tissue that allows this
jelly-like tissue to push through.</p>



<p><strong>AG:
What is the end goal of your research? To understand what is happening and then
try to fix it?</strong></p>



<p>GO: Exactly. The goal of our research is to
guide repair strategies. When creating new tissues in the lab, they will need
to withstand the same load that the native disc has to. You don’t want to
create an annulus repair strategy that will just fail as soon as the person
goes to lift up a box.</p>



<p><strong>AG: How
far off do you think our understanding of this is?</strong></p>



<p>GO: I don’t think the understanding of the
failure properties will take that much longer. I have two PhD students working
on it now, so I think in five years when they get their PhDs, we are going to
understand a lot more. That understanding will definitely help direct the
design. There are two other research groups that I know of that already have
pretty good data in animal models, looking at disc repair strategies. I don’t
know how far off they are from going into clinical trials, but that would be
huge.</p>



<p><strong>AG: Why
are you interested in the spine versus any other area?</strong></p>



<p>GO: I’m mainly interested in it as a material
that is really dynamic. Dynamic in the sense that the tendons and ligaments you
have today are different from the tendons and ligaments you had a few years
ago. They could be stronger or weaker depending on your activity level. I did
my PhD in spine biomechanics. The field of spine biomechanics is relatively
small. People have been doing cartilage research for a very long time, and
that’s what I did my postdoc in. That’s why I decided to go into an area where
there’s not as many people looking at the issue.</p>



<p><strong>AG: How
did you first get into that area? I noticed that you got your BA in Aerospace
Engineering from the University of Maryland. It seems like quite a switch from
that to what you do now.</strong></p>



<p>GO: It was a big switch. I knew I wanted to
switch out of aerospace engineering into bioengineering, because I liked the
idea of helping people through my engineering, rather than building more
military planes or tracking satellites for NASA. At the time SpaceX didn’t
really exist. I grew up on the East Coast, so SpaceX would’ve been a small
company that I’d never heard of at the time. Aerospace engineering just didn’t
really seem like a long-term career option. The health industry has been
growing for a very long time, so that was part of the reason why I wanted to
switch. I remember my first year of graduate school being a difficult
transition year. There was a lot to pick up on and learn in terms of biology.
My PhD advisor actually worked for General Electric (GE) in her former life
before going to get her PhD. She was an engineer working on the <a href="https://www.geaviation.com/commercial/engines/ge90-engine">GE90 engine</a>. This is an engine that’s on a lot
of aircraft. We bonded over that, and we had a good rapport from that first
meeting. That was helpful.</p>



<p><strong>AG: Did
you find that some of the concepts you’d learned in aerospace engineering
carried over to bioengineering or was it completely different?</strong></p>



<p>GO: When I was a first-year grad student, it
just felt like everything was new and unknown to me. But now that I’ve been
doing this for almost 15 years, I can easily see how there are a lot of
analogous applications in mechanical engineering. For example, I teach a
strength of materials course, a required course in the mechanical engineering
curriculum, and the course mainly focuses on the material properties of steel,
aluminum, and polymers, but all those concepts are used in my lab and applied
to the tissues of the body.</p>



<p><strong>AG: How
did you first get interested in engineering?</strong></p>



<p>GO: I didn’t really know about engineering
until pretty late in high school. I didn’t have anybody in my family that was
an engineer. But I was very fortunate in that one of my teachers in high school
created an engineering class. One of my friends told me that it was a great
class and that I should take it. It was a popular class, so I had to wait a
couple of semesters before I could sign up for it. I took it, and I loved it. I
really enjoyed all of the things that we did from computer-aided design to
making tongue depressor bridges. At the end of the semester, that teacher told
me, “If you’re trying to decide on a major for college, I think you should
consider engineering.” It was that comment that made me think, “Ok, well I
wasn’t really set on one thing over another, so I’ll try engineering.” I ended
up doing aerospace engineering because I was taking flying lessons at the time.</p>



<p><strong>AG:
Wow! How did you get into that?</strong></p>



<p>GO: My high school had a requirement for doing
a senior project. Most kids volunteered at the hospital, which was right next
to our high school, so it was easy enough. I didn’t want to do that, because it
seemed boring because everybody was doing it. I don’t really understand how I
got the idea of taking flying lessons, but I made a deal with my parents that I
would start working so I could pay for the flying lessons, and that’s what I
did.</p>



<p><strong>AG:
Very cool! Do you think you would have gotten into engineering if it weren’t
for what your high school engineering teacher said to you?</strong></p>



<p>GO: It was extremely pivotal to how I got to
where I am now. I didn’t really even think about it even though I liked it at
the time. I knew I liked math and so accounting seemed like a reasonable career
option. At some point someone had said to me, “no, you are <em>really</em> good at math. You don’t have to just do accounting. You can
do other things too.”</p>



<p><strong>AG:
This is a pretty strong endorsement for how much of a difference things people
say to us can make in our life’s choices.</strong></p>



<p>GO: I’ve had a couple of times where
instructors have said something to me that stuck in my mind. I had two female
professors, one during both my freshman and sophomore years of college, tell me
that I was doing well in the class. I was a very quiet student. I sat in the
back and didn’t speak, so the fact that they knew who I was surprised me. Their
comments were very encouraging to keep pushing through the challenging
curriculum. </p>



<p><strong>AG: I
noticed that you do quite a few outreach and mentorship activities. Do you feel
that’s a result of the impact these types of things have had on you? </strong></p>



<p>GO: It’s really evolved over time. For me, I
grew up with my dad always giving back to the community. That’s how I was
raised. So when I was a grad student and even a postdoc, I would always
volunteer for different STEM-related outreach programs for different
underrepresented minorities (URMs). It was always separate from my work. When I
started as a faculty member here, it took me a couple of years to better
integrate my outreach work with my on-campus work. For example, I was part of
the Bay Area professional section of the Society of Women Engineers, but now
I’m more focused internally with helping Cal students.</p>



<p><strong>AG:
That’s great! What do you do in your role as the Equity, Diversity and
Inclusion Faculty Advisor?</strong></p>



<p>GO: Traditionally, that person serves on the
faculty search committee to make sure that it is a fair process, specifically
thinking about how we reach out to and invite people. I am also working with
the Student Affairs office to address student feedback from last year’s Town
Hall. Parts of our student population have not always felt included in the
past, and I would like to work on changing the climate in ME to make it more
inclusive and welcoming. Ideally, we will be able to track any improvements by
seeing how the Town Hall surveys change over the years. </p>



<p><strong>AG: How
is diversity in ME?</strong></p>



<p>GO: At the undergraduate level, about 18
percent are women and probably less than 5 percent of students are from other
URM groups.</p>



<p><strong>AG: Do
you have any other thoughts on how Engineering can be made more accessible?</strong></p>



<p>GO: Getting students to
know about it early on. The College of Engineering has been doing a <a href="http://girlsinengineering.berkeley.edu/">Girls
in Engineering</a> program every summer, and it’s grown quite a bit. Now
there’s 120 middle school-aged students that come in every year. There’s a lot
of students that come from Oakland, Richmond, and other local areas, which is
great. I think they are also working on tracking information to evaluate the
impact of the program, such as whether participants in the program choose more
math and science classes in high school. It will be even more exciting if five
years down the line, one of those students is in my classroom! These things are
really difficult to track over time because they’re minors, they change
schools, and it’s challenging to get the resources to track these things. But
these are the types of things I would like to track within our department as
well. You track a freshman until they get to senior year—are there certain
parts of our population that are struggling, having a harder time or feeling
like there are more challenges for them? If so, what can we do to change the
system for everybody so it’s less of a burden for all?</p>



<p><strong>AG: The
tracking seems super crucial, so that we can actually have a good idea of
what’s happening.</strong></p>



<p>GO: Exactly. If we don’t really know what the
problem is, we can’t solve it. I think you even mentioned this in one of our
meetings—the idea that if you have people at a baseball game and not all people
can see over the fence? You can give someone a boost or you could change the
fence. My approach is to change the fence, but we have to figure out what is
the problem first.</p>



<div class="wp-block-image"><figure class="aligncenter is-resized"><img src="https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/09/fence.png?resize=510%2C219&#038;ssl=1" alt="" class="wp-image-16581" srcset="https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/09/fence.png?w=843&amp;ssl=1 843w, https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/09/fence.png?resize=768%2C330&amp;ssl=1 768w" sizes="(max-width: 510px) 100vw, 510px" data-recalc-dims="1" /><figcaption>Source: <a href="https://nam.edu/the-case-for-health-literacy-moving-from-equality-to-liberation/equality-equity-liberation/">National Academy of Medicine</a></figcaption></figure></div>



<p><strong>AG:
Yes, what is the fence and how do we take it down?! I think it’s wonderful that
you are working on all this and on top of all your research, it’s a lot.</strong></p>



<p>GO: It’s nice that now I can do that work as
part of an official title. Because a lot of female and URM professors are asked
to do these additional things. It’s hard to say no, because we want to engage
with the students and support those students, but that’s not necessarily part
of the tenure promotion consideration. A lot of promotions at an R1 [top-tier
research] institution are based on what your research looks like, and if you
say yes to outreach activities, you’re saying no to working on research during
that time.</p>



<p><strong>AG: Do
you think the solution to that is taking into account those activities in the
tenure review process?</strong></p>



<p>GO: Yes. I think that is something that the
Vice Provost Ben Hermalin’s office is looking at—to acknowledge that there are
things that faculty are doing and to give them credit, because it is an
important part of a well-functioning university. But I think it really depends
on the department. For example, the teaching load in ME is one full class per
semester, whereas a professor in Molecular and Cell Biology might teach a third
of a class per semester because there is a heavier emphasis on their research
output. So, it’s hard to have a university-wide blanket system of, say, 40
percent research, 40 percent teaching, 20 percent service credit.</p>



<p><strong>AG:
That makes sense. Do you enjoy teaching?</strong></p>



<p>GO: I do. I had a chance to develop this class
from scratch (ME 178, Designing for the Human Body). I made it more
interactive, because it is difficult for anyone to stay focused through 80
minutes. I teach it in Jacobs Hall, which has 3D printers, an electronics lab …
all kinds of things that allow students to build things, which is often the
reason that they were attracted to engineering. A lot of our required courses
provide students with a strong technical foundation, which is really important.
In the technical electives, though, they have a chance to branch out and apply
that technical knowledge. </p>



<p>The other exciting
thing for me is that I’ve noticed my class has achieved gender parity, which is
quite rare for an engineering course. My class is cross-listed between
mechanical engineering and bioengineering. It’s mostly juniors and seniors, and
so at that point, mechanical engineering students are used to male-dominated
engineering spaces. </p>



<p><strong>AG:
That’s great. It’s such a concrete difference that you are making.</strong></p>



<p>GO: For that one
course, for that one moment in engineering, for their time here, students get
to experience a very different environment. Because we are designing for the
human body, I give examples of designs that were made without a woman or a
person of color in mind and how the design failed because they didn’t test
outside of their little box.</p>



<p><strong>AG:
What are some examples of that?</strong></p>



<p>GO: There are examples of automatic hand
washers not registering darker skin tones because of how the technology uses
reflection from LEDs. Darker skin tones absorb more light, while lighter skin
tones reflect the light back, triggering the sensor to turn on the faucet.
There is a software example, with the Apple health app. When it first came out
it did not include a feature for women to track their menstruation cycles,
which is very important for women trying to conceive. Having more women on the
development team may have helped identify that oversight. </p>



<p><strong>AG:
These are such important things that someone who is not a woman or not a person
of color may not think of.</strong></p>



<p>GO: Right. It’s difficult to think outside of
your own frame of mind. In my class, I try to bring up various examples, so
students can practice empathetic engineering. </p>



<p><strong>AG: To
wrap up, what’s next for you?</strong></p>



<p>GO: This is my seventh year here and my
students at this point get really excited about certain aspects of their
research project, so they tend to pull the lab in a different direction, which
is really exciting for me. I’m here to support them and make sure they have
what they need to be able to do that. </p>



<hr class="wp-block-separator"/>



<p><strong>Featured Image</strong>: Grace O&#8217;Connell</p>



<p><strong>Source: </strong>Paul Lee</p>
										<footer class="entry-meta clearfix">
											
<ul class="post-tags clearfix">
	<li><a href="https://berkeleysciencereview.com/tag/academia/" rel="tag">academia</a> <a href="https://berkeleysciencereview.com/tag/bioengineering/" rel="tag">bioengineering</a> <a href="https://berkeleysciencereview.com/tag/biomechanics/" rel="tag">biomechanics</a> <a href="https://berkeleysciencereview.com/tag/mechanical-engineering/" rel="tag">mechanical engineering</a></li></ul>

	<div class="article-share-area clearfix">
		<h3>Share</h3>
		<a title="Facebook" href="javascript:void(0);" onClick="social_share('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fberkeleysciencereview.com%2Funderstanding-the-mechanics%2F&t=Understanding+the+Mechanics%3A+An+Interview+with+Grace+O%E2%80%99Connell');"><i class="fa fa-facebook"></i><small>facebook</small></a>		<a title="Twitter" href="javascript:void(0);" onClick="social_share('http://twitter.com/intent/tweet?url=https%3A%2F%2Fberkeleysciencereview.com%2Funderstanding-the-mechanics%2F&text=Understanding+the+Mechanics%3A+An+Interview+with+Grace+O%E2%80%99Connell');"><i class="fa fa-twitter"></i><small>twitter</small></a>		<a title="Google+" href="javascript:void(0);" onClick="social_share('https://plus.google.com/share?url=https%3A%2F%2Fberkeleysciencereview.com%2Funderstanding-the-mechanics%2F');"><i class="fa fa-google-plus"></i><small>google+</small></a>		<a title="Pinterest" href="javascript:void(0);" onClick="social_share('http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fberkeleysciencereview.com%2Funderstanding-the-mechanics%2F&media=https://i1.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/09/grace-1.jpg?resize=300%2C188&ssl=1');" data-pin-do="buttonPin" data-pin-config="above"><i class="fa fa-pinterest"></i><small>pinterest</small></a>		<a title="Reddit" href="javascript:void(0);" onClick="social_share('http://www.reddit.com/submit?url=https%3A%2F%2Fberkeleysciencereview.com%2Funderstanding-the-mechanics%2F&amp;title=Understanding+the+Mechanics%3A+An+Interview+with+Grace+O%E2%80%99Connell');"><i class="fa fa-reddit"></i><small>reddit</small></a>		<a title="Linkedin" href="javascript:void(0);" onClick="social_share('http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fberkeleysciencereview.com%2Funderstanding-the-mechanics%2F&title=Understanding+the+Mechanics%3A+An+Interview+with+Grace+O%E2%80%99Connell');"><i class="fa fa-linkedin"></i><small>linkedin</small></a>		<a title="Email" href="javascript:void(0);" onClick="social_share('mailto:?subject=Understanding+the+Mechanics%3A+An+Interview+with+Grace+O%E2%80%99Connell&amp;body=https%3A%2F%2Fberkeleysciencereview.com%2Funderstanding-the-mechanics%2F');"><i class="fa fa-envelope-o"></i><small>email</small></a>	</div>										</footer><!-- .entry-meta -->
									</div><!-- .entry-content -->  
								</div><!-- .entry-container -->

							</article><!-- #post-16579 -->	<div class="single-pagination hidden-sm hidden-xs">
									
		<span class="nav-previous nav-image">
			<a rel="next" href="https://berkeleysciencereview.com/mathematics-lisa-goldberg/" title="Previous:The Sustaining Thread of Mathematics: An Interview with Lisa Goldberg">
				<div class="arrow"><i class="fa fa-angle-left"></i></div>
				<div class="post-title">
					<div class="post-image"><img height="150" width="150" src="https://i1.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/08/lisa-150x150.jpg"></div>					<span class="post-title-span">The Sustaining Thread of Mathematics: An Interview with...</span>
					<span class="visible-xs visible-sm">Previous</span>
				</div>
			</a>
		</span>
		
			</div>								<div class="entry-author-box">
									<div class="author-image">
										<img src="https://secure.gravatar.com/avatar/4f3608f3ee0dea30456c43486ac02ea3?s=96&#038;d=mm&#038;r=pg">
									</div>
									<div class="author-body">
										<h2 class="author-name"><a href="https://berkeleysciencereview.com/author/glazer/">Amanda Glazer</a></h2>
										<p class="author-description"></p>
									</div>
								</div>     	<div class="bl_posts col-md-12 col-lg-12 related_posts">
    		<div class="row bl_posts_information" data-ajaxid="1" data-total-posts="0" data-click-count="0" data-post__not_in="[]" data-orderby="date" data-order="DESC" data-css="col-sm-6 col-md-6 col-lg-6" data-type="grid" data-args='{"post_type":["post"],"ignore_sticky_posts":1,"posts_per_page":"4","display_excerpt":"true","css_class":"col-sm-6 col-md-6 col-lg-6","display_author":"true","display_duplicates":"true","orderby":"date","order":"DESC","offset":0,"category__in":"","loadmorebutton":true,"post_status":"publish","tag__in":[391,658,1473,1523]}' data-posts_per_page="4" data-offset="0"><article data-categoryslug="steminism-in-the-spotlight" class="col-sm-6 col-md-6 col-lg-6"><div class="post-image">   <a class="post-image-link" href="https://berkeleysciencereview.com/understanding-the-mechanics/"></a><div class="meta-info"><div class="info-category"><ul class="unstyled"><li style="display:inline;" class="post-meta-category"><a href="https://berkeleysciencereview.com/category/steminism-in-the-spotlight/" title="View all posts in STEMinism in the Spotlight">STEMinism in the Spotlight</a></li><li style="display:inline;" class="post-meta-category"><span style="display:inline;"> and</span> <a href="https://berkeleysciencereview.com/category/uc-berkeley/" title="View all posts in UC Berkeley">UC Berkeley</a></li></ul></div><div class="info-date"><time class="timeago tips" title="September 26, 2019" datetime="September 26, 2019">September 26, 2019</time></div></div>    <img alt="" src="https://i1.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/09/grace-1-400x190.jpg"></div>		<div class="post-body box pad-xs-15 pad-sm-15 pad-md-20 pad-lg-20">            <h3 class="post-title"><a href="https://berkeleysciencereview.com/understanding-the-mechanics/">Understanding the Mechanics: An Interview with Grace O’Connell</a></h3>    		<div class="post-content text-muted clearfix"></div>            <div class="post-footer clearfix">            <div class="post-author">                <img alt="" src="https://secure.gravatar.com/avatar/4f3608f3ee0dea30456c43486ac02ea3?s=96&#038;d=mm&#038;r=pg"><h4><div class="meta-info"><div class="info-author"><span> <a href="https://berkeleysciencereview.com/author/glazer/">Amanda Glazer</a></span></div></div></h4>            </div>				<a href="https://berkeleysciencereview.com/understanding-the-mechanics/#comments" class="post-comments"><div class="meta-info"></div>				</a>			</div>		</div></article><article data-categoryslug="steminism-in-the-spotlight" class="col-sm-6 col-md-6 col-lg-6"><div class="post-image">   <a class="post-image-link" href="https://berkeleysciencereview.com/mathematics-lisa-goldberg/"></a><div class="meta-info"><div class="info-category"><ul class="unstyled"><li style="display:inline;" class="post-meta-category"><a href="https://berkeleysciencereview.com/category/steminism-in-the-spotlight/" title="View all posts in STEMinism in the Spotlight">STEMinism in the Spotlight</a></li><li style="display:inline;" class="post-meta-category"><span style="display:inline;"> and</span> <a href="https://berkeleysciencereview.com/category/uc-berkeley/" title="View all posts in UC Berkeley">UC Berkeley</a></li></ul></div><div class="info-date"><time class="timeago tips" title="August 7, 2019" datetime="August 7, 2019">August 7, 2019</time></div></div>    <img alt="" src="https://i1.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/08/lisa-400x190.jpg"></div>		<div class="post-body box pad-xs-15 pad-sm-15 pad-md-20 pad-lg-20">            <h3 class="post-title"><a href="https://berkeleysciencereview.com/mathematics-lisa-goldberg/">The Sustaining Thread of Mathematics: An Interview with Lisa Goldberg</a></h3>    		<div class="post-content text-muted clearfix"></div>            <div class="post-footer clearfix">            <div class="post-author">                <img alt="" src="https://secure.gravatar.com/avatar/4f3608f3ee0dea30456c43486ac02ea3?s=96&#038;d=mm&#038;r=pg"><h4><div class="meta-info"><div class="info-author"><span> <a href="https://berkeleysciencereview.com/author/glazer/">Amanda Glazer</a></span></div></div></h4>            </div>				<a href="https://berkeleysciencereview.com/mathematics-lisa-goldberg/#comments" class="post-comments"><div class="meta-info"></div>				</a>			</div>		</div></article><article data-categoryslug="education" class="col-sm-6 col-md-6 col-lg-6"><div class="post-image">   <a class="post-image-link" href="https://berkeleysciencereview.com/sports-tech/"></a><div class="meta-info"><div class="info-category"><ul class="unstyled"><li style="display:inline;" class="post-meta-category"><a href="https://berkeleysciencereview.com/category/education/" title="View all posts in Education">Education</a></li><li style="display:inline;" class="post-meta-category"><span style="display:inline;"> and</span> <a href="https://berkeleysciencereview.com/category/uc-berkeley/" title="View all posts in UC Berkeley">UC Berkeley</a></li></ul></div><div class="info-date"><time class="timeago tips" title="December 5, 2018" datetime="December 5, 2018">December 5, 2018</time></div></div>    <img alt="" src="https://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2018/11/st-class-400x190.jpg"></div>		<div class="post-body box pad-xs-15 pad-sm-15 pad-md-20 pad-lg-20">            <h3 class="post-title"><a href="https://berkeleysciencereview.com/sports-tech/">Sports Tech—The Future of Cal Athletics</a></h3>    		<div class="post-content text-muted clearfix"></div>            <div class="post-footer clearfix">            <div class="post-author">                <img alt="" src="https://secure.gravatar.com/avatar/f29f05e50bdce40020f8e5773626ba45?s=96&#038;d=mm&#038;r=pg"><h4><div class="meta-info"><div class="info-author"><span> <a href="https://berkeleysciencereview.com/author/scioneaux/">Darren Scioneaux</a></span></div></div></h4>            </div>				<a href="https://berkeleysciencereview.com/sports-tech/#comments" class="post-comments"><div class="meta-info"></div>				</a>			</div>		</div></article><article data-categoryslug="meta-science" class="col-sm-6 col-md-6 col-lg-6"><div class="post-image">   <a class="post-image-link" href="https://berkeleysciencereview.com/truth-in-science/"></a><div class="meta-info"><div class="info-category"><ul class="unstyled"><li style="display:inline;" class="post-meta-category"><a href="https://berkeleysciencereview.com/category/meta-science/" title="View all posts in Metascience">Metascience</a></li><li style="display:inline;" class="post-meta-category"><span style="display:inline;"> and</span> <a href="https://berkeleysciencereview.com/category/opinion/" title="View all posts in Opinion">Opinion</a></li></ul></div><div class="info-date"><time class="timeago tips" title="April 7, 2017" datetime="April 7, 2017">April 7, 2017</time></div></div>    <img alt="" src="https://i1.wp.com/berkeleysciencereview.com/wp-content/uploads/2017/03/Truth_science_2-01-1-400x190.png"></div>		<div class="post-body box pad-xs-15 pad-sm-15 pad-md-20 pad-lg-20">            <h3 class="post-title"><a href="https://berkeleysciencereview.com/truth-in-science/">Truth In Science</a></h3>    		<div class="post-content text-muted clearfix"></div>            <div class="post-footer clearfix">            <div class="post-author">                <img alt="" src="https://secure.gravatar.com/avatar/9abd005ab47c9c95065529cb636b22e9?s=96&#038;d=mm&#038;r=pg"><h4><div class="meta-info"><div class="info-author"><span> <a href="https://berkeleysciencereview.com/author/terbush/">Allison Terbush</a></span></div></div></h4>            </div>				<a href="https://berkeleysciencereview.com/truth-in-science/#comments" class="post-comments"><div class="meta-info"><div class="info-comments"><i class="fa fa-comment"></i><span>1</span></div></div>				</a>			</div>		</div></article><input type="hidden" class="post__not_in" data-post__not_in="[16579,16536,15817,14294]"></div><div class="loadmore"><a id="a1" class="ajaxload signature-animation btn">LOAD MORE</a></div>    	</div>
    
<div class="comments col-md-12 col-lg-12">    <div class="row">
    <div class="comments-area container">
              <div id="comments" class="clearfix">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/understanding-the-mechanics/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="https://berkeleysciencereview.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div id="comment-textfield-area"><div id="image-comment-placeholder"></div><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></div><input type="hidden" id="comment_image_location" name="image_location" value="" /><input type="hidden" id="blu_comment_score" name="blu_comment_score" value="0" /><p class="comment-form-author"><input id="author" name="author" placeholder="Name*" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" placeholder="Email*"type="text" value="" size="30" aria-required='true' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='16579' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="aa892c9fa9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="72"/></p>			</form>
			</div><!-- #respond -->
	      </div><!-- .row --> 
  </div><!-- #comments .comments-area -->
  </div> <!-- row --> 
</div>
						</div><!-- #content .site-content --> 				<aside id="side-bar" class="col-xs-12 col-sm-12 col-md-3 col-lg-3">
					<div id="bl_newsletter-5" class="bl_newsletter single-widget box pad-xs-10 pad-sm-10 pad-md-10 pad-lg-20 clearfix">	<h3 class="widget-head clearfix"><span>Sign up for our newsletter</span></h3>	<div class="widget-body">
	<h5>Sent about once a month</h5>		<div class="input-append">
	    <input type="text" class="bl_newsletter_email" type="text" placeholder="Email address">
	    <button data-list="c29e546b96" class="btn btn-success btn-block" type="button">SUBSCRIBE</button>
	</div>
	</div>
    <script type="text/javascript">
		window.locale = {
	        "no_email_provided": 'No email provided!', 
	        "thank_you_for_subscribing": 'Thank you for subscribing!', 
		};
    </script>
    </div><div id="bl_google_ads-7" class="bl_google_ads single-widget box pad-xs-10 pad-sm-10 pad-md-10 pad-lg-20 clearfix"><h3 class="widget-head clearfix"><span>Support us with one click</span></h3>      <div class="widget-body">			<div style="text-align: center;">
				<div id="google-ads-1" class="google-ads"></div>
			       
				<script type="text/javascript">

				    /* Calculate the width of available ad space */
				    ad = jQuery('#google-ads-1')[0];
				     
				    if (ad.getBoundingClientRect().width) {
				   	 	adWidth = ad.getBoundingClientRect().width; // for modern browsers
				    } else {
				    	adWidth = ad.offsetWidth; // for old IE
				    }
				     
				    /* Replace ca-pub-XXX with your AdSense Publisher ID */
				    google_ad_client = "pub-9373358685702371";
				     
				    /* Replace 1234567890 with the AdSense Ad Slot ID */
				    google_ad_slot = "4202025247";
				    /* Do not change anything after this line */
				    if ( adWidth >= 728 )
				    	google_ad_size = ["728", "90"]; /* Leaderboard 728x90 */
				    else if ( adWidth >= 468 )
				    	google_ad_size = ["468", "60"]; /* Banner (468 x 60) */
				    else if ( adWidth >= 336 )
				    	google_ad_size = ["336", "280"]; /* Large Rectangle (336 x 280) */
				    else if ( adWidth >= 300 )
				    	google_ad_size = ["300", "250"]; /* Medium Rectangle (300 x 250) */
				    else if ( adWidth >= 250 )
				    	google_ad_size = ["250", "250"]; /* Square (250 x 250) */
				    else if ( adWidth >= 200 )
				    	google_ad_size = ["200", "200"]; /* Small Square (200 x 200) */
				    else if ( adWidth >= 180 )
				    	google_ad_size = ["180", "150"]; /* Small Rectangle (180 x 150) */
				    else
				    	google_ad_size = ["125", "125"]; /* Button (125 x 125) */
				     

				    document.write (
				    '<ins class="adsbygoogle" style="display:inline-block;width:'
				    + google_ad_size[0] + 'px;height:'
				    + google_ad_size[1] + 'px" data-ad-client="'
				    + google_ad_client + '" data-ad-slot="'
				    + google_ad_slot + '"></ins>'
				    );
				    (adsbygoogle = window.adsbygoogle || []).push({});

				</script>
				 
				<script async src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
				</script>
			</div>      </div></div><div id="bl_posts-5" class="bl_posts single-widget box pad-xs-10 pad-sm-10 pad-md-10 pad-lg-20 clearfix"><div class="box pad-xs-10 pad-sm-15 pad-md-20 clearfix"><div class="row bl_posts_information" data-ajaxid="2" data-total-posts="0" data-click-count="0" data-post__not_in="[16579,16536,15817,14294]" data-orderby="date" data-order="desc" data-css="col-sm-12 col-md-12 col-lg-12" data-type="grid" data-args='{"post_type":["post"],"ignore_sticky_posts":1,"posts_per_page":"3","display_excerpt":"false","css_class":"col-sm-12 col-md-12 col-lg-12","display_author":"true","display_duplicates":"false","orderby":"date","order":"desc","offset":0,"category__in":"0","loadmorebutton":"true","post_status":"publish","display_date":"true","post__not_in":[16579,16536,15817,14294]}' data-posts_per_page="3" data-offset="0"><article data-categoryslug="events" class="col-sm-12 col-md-12 col-lg-12"><div class="post-image">   <a class="post-image-link" href="https://berkeleysciencereview.com/culture-science-policy/"></a><div class="meta-info"><div class="info-category"><ul class="unstyled"><li style="display:inline;" class="post-meta-category"><a href="https://berkeleysciencereview.com/category/events/" title="View all posts in Events">Events</a></li></ul></div><div class="info-date"><time class="timeago tips" title="July 31, 2019" datetime="July 31, 2019">July 31, 2019</time></div></div>    <img alt="" src="https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/07/Berkeley_at_DeSaulnier-1-900x430.jpg"></div>		<div class="post-body box pad-xs-15 pad-sm-15 pad-md-20 pad-lg-20">            <h3 class="post-title"><a href="https://berkeleysciencereview.com/culture-science-policy/">Bridging the culture gap between science and policy</a></h3>    		<div class="post-content text-muted clearfix"></div>            <div class="post-footer clearfix">            <div class="post-author">                <img alt="" src="https://secure.gravatar.com/avatar/aec29d8e5204469eb074bb186906d60e?s=96&#038;d=mm&#038;r=pg"><h4><div class="meta-info"><div class="info-author"><span> <a href="https://berkeleysciencereview.com/author/yu/">QinQin Yu</a></span></div></div></h4>            </div>				<a href="https://berkeleysciencereview.com/culture-science-policy/#comments" class="post-comments"><div class="meta-info"><div class="info-comments"><i class="fa fa-comment"></i><span>1</span></div></div>				</a>			</div>		</div></article><article data-categoryslug="events" class="col-sm-12 col-md-12 col-lg-12"><div class="post-image">   <a class="post-image-link" href="https://berkeleysciencereview.com/berkeley-mentoring/"></a><div class="meta-info"><div class="info-category"><ul class="unstyled"><li style="display:inline;" class="post-meta-category"><a href="https://berkeleysciencereview.com/category/events/" title="View all posts in Events">Events</a></li><li style="display:inline;" class="post-meta-category"><span style="display:inline;"> and</span> <a href="https://berkeleysciencereview.com/category/grad-student-corner/" title="View all posts in Grad Student Corner">Grad Student Corner</a></li><li style="display:inline;" class="post-meta-category"><span style="display:inline;"> and</span> <a href="https://berkeleysciencereview.com/category/uc-berkeley/" title="View all posts in UC Berkeley">UC Berkeley</a></li></ul></div><div class="info-date"><time class="timeago tips" title="July 24, 2019" datetime="July 24, 2019">July 24, 2019</time></div></div>    <img alt="" src="https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/07/jamie-talk-900x430.jpg"></div>		<div class="post-body box pad-xs-15 pad-sm-15 pad-md-20 pad-lg-20">            <h3 class="post-title"><a href="https://berkeleysciencereview.com/berkeley-mentoring/">Berkeley reimagines the future of mentoring</a></h3>    		<div class="post-content text-muted clearfix"></div>            <div class="post-footer clearfix">            <div class="post-author">                <img alt="" src="https://secure.gravatar.com/avatar/c40d00e773ba6b9de800c3efbad6502d?s=96&#038;d=mm&#038;r=pg"><h4><div class="meta-info"><div class="info-author"><span> <a href="https://berkeleysciencereview.com/author/friesen/">Sophia Friesen</a></span></div></div></h4>            </div>				<a href="https://berkeleysciencereview.com/berkeley-mentoring/#comments" class="post-comments"><div class="meta-info"></div>				</a>			</div>		</div></article><article data-categoryslug="events" class="col-sm-12 col-md-12 col-lg-12"><div class="post-image">   <a class="post-image-link" href="https://berkeleysciencereview.com/scientific-worlds-collide/"></a><div class="meta-info"><div class="info-category"><ul class="unstyled"><li style="display:inline;" class="post-meta-category"><a href="https://berkeleysciencereview.com/category/events/" title="View all posts in Events">Events</a></li><li style="display:inline;" class="post-meta-category"><span style="display:inline;"> and</span> <a href="https://berkeleysciencereview.com/category/uc-berkeley/" title="View all posts in UC Berkeley">UC Berkeley</a></li></ul></div><div class="info-date"><time class="timeago tips" title="June 28, 2019" datetime="June 28, 2019">June 28, 2019</time></div></div>    <img alt="" src="https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/06/IMG_5736-e1561660162961-900x430.jpg"></div>		<div class="post-body box pad-xs-15 pad-sm-15 pad-md-20 pad-lg-20">            <h3 class="post-title"><a href="https://berkeleysciencereview.com/scientific-worlds-collide/">When Scientific Worlds Collide: The Berkeley Statistical Mechanics Meeting</a></h3>    		<div class="post-content text-muted clearfix"></div>            <div class="post-footer clearfix">            <div class="post-author">                <img alt="" src="https://secure.gravatar.com/avatar/5f1b682172d4bcb244a48e2d36c271a9?s=96&#038;d=mm&#038;r=pg"><h4><div class="meta-info"><div class="info-author"><span> <a href="https://berkeleysciencereview.com/author/frechette/">Layne Frechette</a></span></div></div></h4>            </div>				<a href="https://berkeleysciencereview.com/scientific-worlds-collide/#comments" class="post-comments"><div class="meta-info"></div>				</a>			</div>		</div></article><input type="hidden" class="post__not_in" data-post__not_in="[16579,16536,15817,14294,16496,16478,16448]"></div><div class="loadmore"><a id="a2" class="ajaxload signature-animation btn">LOAD MORE</a></div></div></div>					<div id="post_sidebar_sticky" class="sticky_sidebar">
											</div>
				</aside> 		</section> <!-- .container -->
	</div> <!-- #primary -->
</div> <!-- #main -->    </section>
  </main>
  <footer id="footer">    
    <div class="container container-parent">
        <div class="row">
            <div class="col-md-12">
                <div id="bl_socialbox-7" class="single-widget col-md-3 col-lg-3 pad-md-10 pad-lg-10 bl_socialbox">  		    	<div class="widget-body">
    		<ul class="clearfix">
	    	<li><a target="_blank" data-title="Facebook" class="bl_icon_facebook" href="https://www.facebook.com/berkeleyscirev"><i class="fa fa-facebook"></i><span class="social-type">Facebook</span></a></li>	    	<li><a target="_blank" data-title="Twitter" class="bl_icon_twitter" href="https://twitter.com/BerkeleySciRev"><i class="fa fa-twitter"></i><span class="social-type">Twitter</span></a></li>	    		    		    		    	<li><a target="_blank" data-title="Rss" class="bl_icon_rss" href="http://sciencereview.berkeley.edu/feed/"><i class="fa fa-rss"></i><span class="social-type">Rss</span></a></li>	    		    		    		    		    		    	    		</ul>
    	</div>
    </div><div id="bl_newsletter-6" class="single-widget col-md-3 col-lg-3 pad-md-10 pad-lg-10 bl_newsletter">	<h3 class="widget-head clearfix"><span>Sign up for the BSR Newsletter</span></h3>	<div class="widget-body">
		<p>Sent about once a month</p>	<div class="input-append">
	    <input type="text" class="bl_newsletter_email" type="text" placeholder="Email address">
	    <button data-list="c29e546b96" class="btn btn-success btn-block" type="button">SUBSCRIBE</button>
	</div>
	</div>
    <script type="text/javascript">
		window.locale = {
	        "no_email_provided": 'No email provided!', 
	        "thank_you_for_subscribing": 'Thank you for subscribing!', 
		};
    </script>
    </div><div id="text-17" class="single-widget col-md-3 col-lg-3 pad-md-10 pad-lg-10 widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/BerkeleySciRev" data-widget-id="438822400965091328">Tweets by @BerkeleySciRev</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><a style="text-decoration: none;" href="https://www.ukmeds.co.uk/"><span style="text-decoration: none; color: #ffffff00;">https://www.ukmeds.co.uk/</span></a></div>
		</div><div id="bl_likebox-3" class="single-widget col-md-3 col-lg-3 pad-md-10 pad-lg-10 bl_likebox">            <div class="widget-body" id="bl_likebox">
        <iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fberkeleyscirev&amp;width=270&amp;height=590&amp;show_faces=true&amp;colorscheme=light&amp;stream=true&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:590px;" allowTransparency="true"></iframe>
      </div>
    </div>            </div>
        </div>
    </div>           <div id="footer_menu">
            <div class="container container-parent">
                <div class="row">
                    <div class="col-md-12">
                        <nav class="blu-footer-menu">                          </nav> 
                    </div>
                </div>
            </div>
        </div>    <div id="footer_text">
        <p></p>
    </div>
</footer><style type="text/css">.widget_cardoza_wp_poll {
     margin-left:auto;
     margin-right:auto;
     width:50%;
     min-width:300px;
}
</style><script type='text/javascript' src='https://berkeleysciencereview.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201939'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var blu = {"site_url":"https:\/\/berkeleysciencereview.com","ajaxurl":"https:\/\/berkeleysciencereview.com\/wp-admin\/admin-ajax.php","fixed_header":"true","disable_timeago":"","menuhover":"","locale":{"no_search_results":"No results match your search.","searching":"Searching...","search_results":"Search Results","see_all":"see all","loading":"Loading...","no_more_posts":"No more posts","subscribe":"Subscribe!","see_more_articles":"See more articles","no_email_provided":"No email provided","thank_you_for_subscribing":"Thank you for subscribing!","ago":"ago","from_now":" from now","seconds":"s","minute":"m","minutes":"m","hour":"h","hours":"h","day":"d","days":"d","month":" month","months":" months","year":" year","years":" years"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://berkeleysciencereview.com/wp-content/themes/litemag/assets/js/theme.min.js?ver=1.51'></script>
<script type='text/javascript' src='https://berkeleysciencereview.com/wp-content/themes/litemag/assets/js/plugins.js?ver=1.51'></script>
<script type='text/javascript' src='https://berkeleysciencereview.com/wp-includes/js/comment-reply.min.js?ver=5.0.6'></script>
<script type='text/javascript' src='https://berkeleysciencereview.com/wp-content/plugins/google-calendar-events/assets/js/vendor/jquery.qtip.min.js?ver=3.1.9'></script>
<script type='text/javascript' src='https://berkeleysciencereview.com/wp-content/plugins/google-calendar-events/assets/js/vendor/moment.min.js?ver=3.1.9'></script>
<script type='text/javascript' src='https://berkeleysciencereview.com/wp-content/plugins/google-calendar-events/assets/js/vendor/moment-timezone-with-data.min.js?ver=3.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"6a6e4dad95","locale":"en_US","text_dir":"ltr","months":{"full":["January","February","March","April","May","June","July","August","September","October","November","December"],"short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"]},"days":{"full":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]},"meridiem":{"AM":"AM","am":"am","PM":"PM","pm":"pm"}};
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"6a6e4dad95","locale":"en_US","text_dir":"ltr","months":{"full":["January","February","March","April","May","June","July","August","September","October","November","December"],"short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"]},"days":{"full":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]},"meridiem":{"AM":"AM","am":"am","PM":"PM","pm":"pm"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://berkeleysciencereview.com/wp-content/plugins/google-calendar-events/assets/js/default-calendar.min.js?ver=3.1.9'></script>
<script type='text/javascript' src='https://berkeleysciencereview.com/wp-content/plugins/google-calendar-events/assets/js/vendor/imagesloaded.pkgd.min.js?ver=3.1.9'></script>
<script type='text/javascript' src='https://berkeleysciencereview.com/wp-includes/js/wp-embed.min.js?ver=5.0.6'></script>
<script async="async" type='text/javascript' src='https://berkeleysciencereview.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type='text/javascript' src='https://stats.wp.com/e-201939.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'70410479',post:'16579',tz:'-7',srv:'berkeleysciencereview.com'} ]);
	_stq.push([ 'clickTrackerInit', '70410479', '16579' ]);
</script>
</body>
</html>