<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 8) ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://berkeleysciencereview.com/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="https://berkeleysciencereview.com/wp-content/themes/litemag/assets/js/html5shiv.js"></script>
<script src="https://berkeleysciencereview.com/wp-content/themes/litemag/assets/js/respond.min.js"></script>
<![endif]-->


<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Bridging the culture gap between science and policy - The Berkeley Science Review</title>
<meta name="description" content="Four UC Berkeley PhD students attended the Catalyzing Advocacy in Science and Engineering Workshop to address the culture gap between science and policy"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://berkeleysciencereview.com/culture-science-policy/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bridging the culture gap between science and policy - The Berkeley Science Review" />
<meta property="og:description" content="Four UC Berkeley PhD students attended the Catalyzing Advocacy in Science and Engineering Workshop to address the culture gap between science and policy" />
<meta property="og:url" content="https://berkeleysciencereview.com/culture-science-policy/" />
<meta property="og:site_name" content="The Berkeley Science Review" />
<meta property="article:publisher" content="https://www.facebook.com/berkeleyscirev" />
<meta property="article:tag" content="advocacy" />
<meta property="article:tag" content="science policy" />
<meta property="article:section" content="Events" />
<meta property="article:published_time" content="2019-07-31T10:00:02-07:00" />
<meta property="article:modified_time" content="2019-08-01T12:58:05-07:00" />
<meta property="og:updated_time" content="2019-08-01T12:58:05-07:00" />
<meta property="fb:admins" content="2808109" />
<meta property="og:image" content="https://berkeleysciencereview.com/wp-content/uploads/2019/07/Berkeley_at_DeSaulnier-1.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Berkeley Science Review &raquo; Feed" href="https://berkeleysciencereview.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Berkeley Science Review &raquo; Comments Feed" href="https://berkeleysciencereview.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Berkeley Science Review &raquo; Bridging the culture gap between science and policy Comments Feed" href="https://berkeleysciencereview.com/culture-science-policy/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/berkeleysciencereview.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://berkeleysciencereview.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-css-css'  href='https://berkeleysciencereview.com/wp-content/plugins/cardoza-wordpress-poll/public/css/cwp-poll.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-jqui-css'  href='https://berkeleysciencereview.com/wp-content/plugins/cardoza-wordpress-poll/public/css/jquery-ui.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='issuem_style-css'  href='https://berkeleysciencereview.com/wp-content/plugins/issuem/css/issuem.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-issuem-flexslider-css'  href='https://berkeleysciencereview.com/wp-content/plugins/issuem/css/flexslider.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='bluthcodes-style-css'  href='https://berkeleysciencereview.com/wp-content/themes/litemag/assets/plugins/bluthcodes/style.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-style-css'  href='https://berkeleysciencereview.com/wp-content/themes/litemag/assets/css/font-awesome.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='https://berkeleysciencereview.com/wp-content/themes/litemag/assets/css/bootstrap.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='bluth-style-css'  href='https://berkeleysciencereview.com/wp-content/themes/litemag/style.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='bluth-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C700%2C900&#038;subset=latin&#038;ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://berkeleysciencereview.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://berkeleysciencereview.com/wp-content/plugins/author-avatars/css/widget.css?ver=1.10' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-qtip-css'  href='https://berkeleysciencereview.com/wp-content/plugins/google-calendar-events/assets/css/vendor/jquery.qtip.min.css?ver=3.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-grid-css'  href='https://berkeleysciencereview.com/wp-content/plugins/google-calendar-events/assets/css/default-calendar-grid.min.css?ver=3.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-list-css'  href='https://berkeleysciencereview.com/wp-content/plugins/google-calendar-events/assets/css/default-calendar-list.min.css?ver=3.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://berkeleysciencereview.com/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.10' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://berkeleysciencereview.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://berkeleysciencereview.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://berkeleysciencereview.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://berkeleysciencereview.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://berkeleysciencereview.com/wp-content/plugins/cardoza-wordpress-poll/public/js/cwp-poll.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://berkeleysciencereview.com/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://berkeleysciencereview.com/wp-content/plugins/issuem/js/jquery.flexslider-min.js?ver=2.6.0'></script>
<link rel='https://api.w.org/' href='https://berkeleysciencereview.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://berkeleysciencereview.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://berkeleysciencereview.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.4" />
<link rel='shortlink' href='https://wp.me/p4LqYT-4i4' />
<link rel="alternate" type="application/json+oembed" href="https://berkeleysciencereview.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fberkeleysciencereview.com%2Fculture-science-policy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://berkeleysciencereview.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fberkeleysciencereview.com%2Fculture-science-policy%2F&#038;format=xml" />
<script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'https://berkeleysciencereview.com/wp-admin/admin-ajax.php',
   nonce : '6a809eccca'
 };
</script>
<meta name="google-site-verification" content="Lx98NLIqjPAUHE4Myj7rYLoyVajJwjnjelWgcRGHcgM" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel="Shortcut Icon" type="image/x-icon" href="http://berkeleysciencereview.com/wp-content/uploads/2014/02/favicon.ico" /><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54035-1', 'auto');
  ga('send', 'pageview');

</script>
	<style type="text/css">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</style>			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

CSS (Cascading Style Sheets) is a kind of code that tells the browser how
to render a web page. You may delete these comments and get started with
your customizations.

By default, your stylesheet will be loaded after the theme stylesheets,
which means that your rules can take precedence and override the theme CSS
rules. Just write here what you want to change, you don't need to copy all
your theme's stylesheet content.
*/
div.swiper-content a.title-category {
	font-size: 15px;
}

div.issuem_title {
	font-size: 40px;
	font-weight: 800;
	padding-bottom: 20px;
}

aside.blu-sidebar div {
	padding-top: 5px;
	padding-bottom: 5px;
	margin-bottom: 5px;
}

img.attachment-issuem-cover-image {
	border: 1px solid black;
}

div.issuem-featured-article-thumb {
	width: 50%;
	height: 300px;
}

article#post-10369 h2 {
	padding-top: 20px;
}

h3.issuem-featured-thumb-title {
	padding-top: 10px;
}

#bl_socialbox-7 span.social-type {
	color: black;
}

div.issuem_archives_shortcode {
	overflow: auto;
}

#### IPYTHON NOTEBOOK CSS
.widget {
	margin-bottom: 0;
}

.input_prompt {
	color: #8476FF;
}

.navbar {
	margin-bottom: 20px;
	border-radius: 0;
}

.c {
	color: #989898;
}

.k {
	color: #338822;
	font-weight: bold;
}

.kn {
	color: #338822;
	font-weight: bold;
}

.mi {
	color: #000000;
}

.o {
	color: #000000;
}

.ow {
	color: #BA22FF;
	font-weight: bold;
}

.nb {
	color: #338822;
}

.n {
	color: #000000;
}

.s {
	color: #cc2222;
}

.se {
	color: #cc2222;
	font-weight: bold;
}

.si {
	color: #C06688;
	font-weight: bold;
}

.nn {
	color: #4D00FF;
	font-weight: bold;
}

.output_area pre {
	background-color: #FFFFFF;
	padding-left: 5%;
}

.site-description {
	margin: 10px auto;
}

#site-title {
	margin-top: 10px;
}

.blog-header {
	padding-top: 20px;
	padding-bottom: 20px;
}

.code_cell {
	padding-left: 2%;
}

.cell {
	margin-top: 20px;
	margin-bottom: 20px;
}

br {
	line-height: 2;
}

.cell, .inner_cell h1, h2, h3, h4 {
	margin-top: 30px;
	margin-bottom: 10px;
}			</style>
		<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="e81ee2f819dad2a137e7c5949ff9247a"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script>
</head>
<body class="post-template-default single single-post postid-16496 single-format-standard full_width">			<div id="fb-root"></div>
			<script>
				function get_facebook_sdk(){
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=171299906232596";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				}
				jQuery(function(){
					get_facebook_sdk();
				});
			</script>
<!-- wrap   -->
<main id="wrap">
    <header id="page-header">
        <section id="header-content">            <div class="container container-parent">                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-2 clearfix">
                        <a class="menu-brand" href="https://berkeleysciencereview.com" title="The Berkeley Science Review" rel="home">
                            <div class="menu-brand-marker">                                     
                                    <img class="big-logo" src="http://berkeleysciencereview.com/wp-content/uploads/2014/02/bsr_logo.png" alt="The Berkeley Science Review">                                        <img class="mini-logo" src="http://berkeleysciencereview.com/wp-content/uploads/2014/03/bsr_logo_small.png" alt="The Berkeley Science Review">                            </div>
                            
                        </a>

                        <button type="button" class="navbar-toggle visible-xs visible-sm" data-toggle="collapse" data-target=".blu-menu">
                            <span class="sr-only">Toggle navigation</span>
                            <i class="fa fa-bars"></i>
                        </button>
                    </div> 
                    <div class="col-xs-12 col-sm-10 col-md-10 header-main-menu-container">
                        <nav id="header-main-menu" class="blu-menu collapse navbar-collapse">
                              <ul id="menu-navbar" class="menu">
	<li id='menu-item-13341' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://shop.spreadshirt.com/berkeleyscirev"><span>Shop</span></a>
		</li> <!-- Close Element (depth: 0) -->

	<li id='menu-item-11287' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="https://berkeleysciencereview.com/donate-to-the-bsr/"><span>Donate and Subscribe</span></a>
		</li> <!-- Close Element (depth: 0) -->

	<li id='menu-item-10535' class='menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children normal-menu'>
			<a href="https://berkeleysciencereview.com/about/"><span>About Us</span></a>
		<div class="child-menu-wrap clearfix"> <!-- open normal menu wrap -->
	<ul class="child-items">

	<li id='menu-item-10688' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children'>
			<a href="http://sciencereview.berkeley.edu"><span>Our Team</span></a>
	
	<ul class="child-items">

	<li id='menu-item-10536' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="https://berkeleysciencereview.com/about/magazine-staff/"><span>Magazine Staff</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-11507' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="https://berkeleysciencereview.com/about/web-team/"><span>Web Team</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-10539' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="https://berkeleysciencereview.com/about/blog-authors/"><span>Blog Authors</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-10534' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="https://berkeleysciencereview.com/about/contact-us/"><span>Contact Us</span></a>
		</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (normal-menu) -->
	</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-10538' class='menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children'>
			<a href="https://berkeleysciencereview.com/join/"><span>Join the BSR</span></a>
	
	<ul class="child-items">

	<li id='menu-item-10540' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="https://berkeleysciencereview.com/join/authors/"><span>Magazine Authors</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-14602' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="https://berkeleysciencereview.com/join/staff-positions/"><span>Staff Positions</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-10542' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="https://berkeleysciencereview.com/join/bloggers/"><span>Write for the Blog</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-10543' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="https://berkeleysciencereview.com/join/resources-for-science-writing/"><span>Resources for Science Writing</span></a>
		</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (normal-menu) -->
	</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-11519' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children'>
			<a href="http://sciencereview.berkeley.edu"><span>Other Stuff</span></a>
	
	<ul class="child-items">

	<li id='menu-item-11518' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="https://berkeleysciencereview.com/awards/"><span>Awards</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-10541' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="https://berkeleysciencereview.com/about/seminar-series/"><span>Seminars and Events</span></a>
		</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (normal-menu) -->
	</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (normal-menu) -->
	</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-12817' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-category-children'>
			<a href="#"><span>Read the Blog</span></a>
		<div class="child-menu-wrap clearfix">
			<h5 class="menu-item-title">Read the Blog</h5>
	<ul class="child-items category-sub-menu">

	<li id='menu-item-10663' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="https://berkeleysciencereview.com/category/research-highlights/"><span>Research highlights</span></a>
		<div class="child-menu-wrap clearfix">
			<div class="child-post">
				<a class="post-title" href="https://berkeleysciencereview.com/fusco-bacteriophage/"><h5>Falling in love with bacteriophage: An interview with Diana Fusco</h5></a>
				<div class="post-image"><img alt="" src="https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/03/Phage-e1552426633237-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="https://berkeleysciencereview.com/using-light-probe-dark-physics/"><h5>Using light to probe dark physics</h5></a>
				<div class="post-image"><img alt="" src="https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2018/04/photo-1495874544969-f7bb3b4f52f3-250x300.jpeg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="https://berkeleysciencereview.com/scientists-wield-gene-editing-crispr-fight-hiv/"><h5>Scientists wield gene editing with CRISPR in the fight against HIV</h5></a>
				<div class="post-image"><img alt="" src="https://i1.wp.com/berkeleysciencereview.com/wp-content/uploads/2017/10/1024px-HIV-budding-Color-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="https://berkeleysciencereview.com/compromising-disorder-generalized-entropy/"><h5>Compromising Disorder: Generalized Entropy</h5></a>
				<div class="post-image"><img alt="" src="https://i1.wp.com/berkeleysciencereview.com/wp-content/uploads/2017/06/water-kitchen-black-design-250x300.jpg"></div>
			</div>
		</div><!-- child-menu-wrap --> 
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-10669' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="https://berkeleysciencereview.com/category/behind-the-science/"><span>Behind the Science</span></a>
		<div class="child-menu-wrap clearfix">
			<div class="child-post">
				<a class="post-title" href="https://berkeleysciencereview.com/genomics-conference-highlights-big-data-and-the-changing-landscape-of-environmental-biology/"><h5>Genomics conference highlights big data and the changing landscape of environmental biology</h5></a>
				<div class="post-image"><img alt="" src="https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/05/ousa-chea-552189-unsplash-1-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="https://berkeleysciencereview.com/deep-earthquakes/"><h5>The mystery of deep earthquakes</h5></a>
				<div class="post-image"><img alt="" src="https://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/05/subduction1-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="https://berkeleysciencereview.com/clean-technology-finance/"><h5>The Intricacies of Financing Clean Technology Innovation</h5></a>
				<div class="post-image"><img alt="" src="https://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/04/35543679270_a0fe8c697d_k-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="https://berkeleysciencereview.com/space-industry/"><h5>The Depths of the Space Industry</h5></a>
				<div class="post-image"><img alt="" src="https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/03/nasa-250x300.jpg"></div>
			</div>
		</div><!-- child-menu-wrap --> 
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-10662' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="https://berkeleysciencereview.com/category/psych-wednesdays/"><span>Psych Wednesdays</span></a>
		<div class="child-menu-wrap clearfix">
			<div class="child-post">
				<a class="post-title" href="https://berkeleysciencereview.com/nlp-for-psychotherapy/"><h5>Natural Language Processing for Psychotherapy</h5></a>
				<div class="post-image"><img alt="" src="https://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/03/hand-3286887_1920-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="https://berkeleysciencereview.com/power-help-hurt-perspective-taking/"><h5>Does power help or hurt perspective-taking?</h5></a>
				<div class="post-image"><img alt="" src="https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2014/04/800px-DARPA_Big_Data1-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="https://berkeleysciencereview.com/notes-replication-un-tenured-social-psychologist/"><h5>Notes on Replication from an Un-Tenured Social Psychologist</h5></a>
				<div class="post-image"><img alt="" src="https://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2014/04/800px-DARPA_Big_Data-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="https://berkeleysciencereview.com/sample-size-matters/"><h5>(Sample) Size Matters</h5></a>
				<div class="post-image"><img alt="" src="https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2014/04/800px-DARPA_Big_Data1-250x300.jpg"></div>
			</div>
		</div><!-- child-menu-wrap --> 
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-10665' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="https://berkeleysciencereview.com/category/in-the-news/"><span>In the news</span></a>
		<div class="child-menu-wrap clearfix">
			<div class="child-post">
				<a class="post-title" href="https://berkeleysciencereview.com/the-science-of-the-megafire/"><h5>The Science of the Megafire: Why California’s wildfires continue to get more destructive</h5></a>
				<div class="post-image"><img alt="" src="https://i1.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/04/30227796028_4e2866cd30_o-1-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="https://berkeleysciencereview.com/space-genes/"><h5>Genes are genes, whether on Earth or in space</h5></a>
				<div class="post-image"><img alt="" src="https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2018/05/International_Space_Station_after_undocking_of_STS-132-1-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="https://berkeleysciencereview.com/using-light-probe-dark-physics/"><h5>Using light to probe dark physics</h5></a>
				<div class="post-image"><img alt="" src="https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2018/04/photo-1495874544969-f7bb3b4f52f3-250x300.jpeg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="https://berkeleysciencereview.com/cal-future-forum-exploration-research-save-changing-world/"><h5>The Cal Future Forum: an exploration of research to save a changing world</h5></a>
				<div class="post-image"><img alt="Photograph by Anastasiia Sapon. Used with permission." src="https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2017/10/T9A9644-1-250x300.jpg"></div>
			</div>
		</div><!-- child-menu-wrap --> 
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-10666' class='menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent is-category'>
			<a href="https://berkeleysciencereview.com/category/events/"><span>Events</span></a>
		<div class="child-menu-wrap clearfix">
			<div class="child-post">
				<a class="post-title" href="https://berkeleysciencereview.com/culture-science-policy/"><h5>Bridging the culture gap between science and policy</h5></a>
				<div class="post-image"><img alt="" src="https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/07/Berkeley_at_DeSaulnier-1-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="https://berkeleysciencereview.com/berkeley-mentoring/"><h5>Berkeley reimagines the future of mentoring</h5></a>
				<div class="post-image"><img alt="" src="https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/07/jamie-talk-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="https://berkeleysciencereview.com/scientific-worlds-collide/"><h5>When Scientific Worlds Collide: The Berkeley Statistical Mechanics Meeting</h5></a>
				<div class="post-image"><img alt="" src="https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/06/IMG_5736-e1561660162961-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="https://berkeleysciencereview.com/genomics-conference-highlights-big-data-and-the-changing-landscape-of-environmental-biology/"><h5>Genomics conference highlights big data and the changing landscape of environmental biology</h5></a>
				<div class="post-image"><img alt="" src="https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/05/ousa-chea-552189-unsplash-1-250x300.jpg"></div>
			</div>
		</div><!-- child-menu-wrap --> 
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-10667' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="https://berkeleysciencereview.com/category/opinion/"><span>Opinion</span></a>
		<div class="child-menu-wrap clearfix">
			<div class="child-post">
				<a class="post-title" href="https://berkeleysciencereview.com/research-ethics-botswana/"><h5>Navigating Complex Field Research Ethics in Botswana</h5></a>
				<div class="post-image"><img alt="" src="https://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/04/IMG_3096-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="https://berkeleysciencereview.com/crisprcon-diverse-voices-debate-future-gene-editing/"><h5>CRISPRcon: diverse voices debate the future of genome editing</h5></a>
				<div class="post-image"><img alt="" src="https://i1.wp.com/berkeleysciencereview.com/wp-content/uploads/2017/10/Audience-3-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="https://berkeleysciencereview.com/snuggling-harmful-chemicals-couches-coats/"><h5>Snuggling up to harmful chemicals in our couches and coats</h5></a>
				<div class="post-image"><img alt="" src="https://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2017/07/4011884825_8d2fd472de_o-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="https://berkeleysciencereview.com/bay-area-marches-science/"><h5>Bay Area marches for science</h5></a>
				<div class="post-image"><img alt="" src="https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2017/07/IMG_3574-250x300.jpg"></div>
			</div>
		</div><!-- child-menu-wrap --> 
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-10668' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="https://berkeleysciencereview.com/category/education/"><span>Education</span></a>
		<div class="child-menu-wrap clearfix">
			<div class="child-post">
				<a class="post-title" href="https://berkeleysciencereview.com/interdisciplinary-lessons-erg/"><h5>The World Needs Interdisciplinarity: Lessons from the Energy and Resources Group at UC Berkeley</h5></a>
				<div class="post-image"><img alt="" src="https://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/05/image-1-250x300.png"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="https://berkeleysciencereview.com/sports-tech/"><h5>Sports Tech—The Future of Cal Athletics</h5></a>
				<div class="post-image"><img alt="" src="https://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2018/11/st-class-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="https://berkeleysciencereview.com/development-engineering-critical-overview/"><h5>Development Engineering: A Critical Overview</h5></a>
				<div class="post-image"><img alt="" src="https://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2017/05/Slide1-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="https://berkeleysciencereview.com/an-edible-education/"><h5>An Edible Education</h5></a>
				<div class="post-image"><img alt="" src="https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2017/04/food_system-250x300.png"></div>
			</div>
		</div><!-- child-menu-wrap --> 
	</li> <!-- Close Element (depth: 1) -->

	</ul></div> <!-- child-items (has-category-children) -->
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-10544' class='menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children super-menu'>
			<a href="https://berkeleysciencereview.com/read/"><span>Read the Magazine</span></a>
		<div class="child-menu-wrap clearfix"> <!-- open normal menu wrap -->
	<ul class="child-items">

	<li id='menu-item-16277' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children'>
			<a href="http://berkeleysciencereview.com/read/?issue=2019-spring"><span>Spring 2019</span></a>
	
	<ul class="child-items">

	<li id='menu-item-16274' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="https://berkeleysciencereview.com/article/hot-new-way-recycle/"><span>A hot new way to recycle</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-16271' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="https://berkeleysciencereview.com/article/beyond-therapists-couch/"><span>Beyond the therapist&#8217;s couch</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-16273' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="https://berkeleysciencereview.com/article/native-bees-please/"><span>Native bees, please</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-16272' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="https://berkeleysciencereview.com/article/new-year-new-flu/"><span>New year, new flu</span></a>
		</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (super) -->
	</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-16278' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children'>
			<a href="http://berkeleysciencereview.com/read/?issue=2018-fall"><span>Fall 2018</span></a>
	
	<ul class="child-items">

	<li id='menu-item-15789' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="https://berkeleysciencereview.com/article/15742/"><span>Old fight, new tools</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-15790' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="https://berkeleysciencereview.com/article/making-meat-mindfully/"><span>Making meat mindfully</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-15791' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="https://berkeleysciencereview.com/article/fake-news/"><span>Fake news?</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-15792' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="https://berkeleysciencereview.com/article/breath-fresh-air/"><span>A breath of fresh air</span></a>
		</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (super) -->
	</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-15532' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children'>
			<a href="http://berkeleysciencereview.com/read/?issue=2018-spring"><span>Spring 2018</span></a>
	
	<ul class="child-items">

	<li id='menu-item-15533' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="https://berkeleysciencereview.com/article/3d-printing-future/"><span>3D printing the future</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-15535' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="https://berkeleysciencereview.com/article/a-decentralized-future/"><span>A decentralized future</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-15537' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="https://berkeleysciencereview.com/article/15471/"><span>Plant protectors</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-15536' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="https://berkeleysciencereview.com/article/powered-by-life/"><span>Powered by life</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-15534' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="https://berkeleysciencereview.com/article/road-to-longevity/"><span>Road to longevity</span></a>
		</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (super) -->
	</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-15196' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children'>
			<a href="http://berkeleysciencereview.com/read/?issue=2017-fall"><span>Fall 2017</span></a>
	
	<ul class="child-items">

	<li id='menu-item-15199' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="https://berkeleysciencereview.com/article/astrobiology-article/"><span>Life on the edge</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-15198' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="https://berkeleysciencereview.com/article/entrepreneurship_made_easy/"><span>Entrepreneurship made easy</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-15200' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="https://berkeleysciencereview.com/article/riding-time-density-wave/"><span>Riding the time density wave</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-15197' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="https://berkeleysciencereview.com/article/breaking-barriers/"><span>Breaking barriers</span></a>
		</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (super) -->
	</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-14585' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children'>
			<a href="http://berkeleysciencereview.com/read/?issue=2017-spring"><span>Spring 2017</span></a>
	
	<ul class="child-items">

	<li id='menu-item-14586' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="https://berkeleysciencereview.com/article/getting-to-100/"><span>Getting to 100%</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-14587' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="https://berkeleysciencereview.com/article/intelligent-machines/"><span>Intelligent Machines</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-14588' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="https://berkeleysciencereview.com/article/thinking-inside-cardboard-box/"><span>Thinking Inside the Cardboard Box</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-14589' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="https://berkeleysciencereview.com/article/setiberkeley/"><span>SETI@BERKELEY</span></a>
		</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (super) -->
	</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-10707' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="https://berkeleysciencereview.com/read/past-issues/"><span>All Issues</span></a>
		</li> <!-- Close Element (depth: 1) -->

	</ul> <!-- child-items (super) -->
	</li> <!-- Close Element (depth: 1) -->
</ul>                           
                        </nav>     
                    </div> 
                </div>
                            </div>
        </section>
    </header>

    <section id="page-body">

    
		<section id="main-content" class="container container-parent"> 			 					<div id="content-title" class="col-md-12"> 
				 					<h1 class="post-title">
										Bridging the culture gap between science and policy									</h1><img class="slide-author-image" src="https://secure.gravatar.com/avatar/aec29d8e5204469eb074bb186906d60e?s=40&#038;d=mm&#038;r=pg"><div class="meta-info"><div class="info-author"><span> <a href="https://berkeleysciencereview.com/author/yu/">QinQin Yu</a></span></div><div class="info-category"><ul class="unstyled"><li style="display:inline;" class="post-meta-category"><a href="https://berkeleysciencereview.com/category/events/" title="View all posts in Events">Events</a></li></ul></div><div class="info-date"><time class="timeago tips" title="July 31, 2019" datetime="July 31, 2019">July 31, 2019</time></div><div class="info-comments"><i class="fa fa-comment"></i><span>1</span></div><div class="info-tags"><ul class="unstyled"><li style="display:inline;" class="post-meta-category"><a class="tag" href="https://berkeleysciencereview.com/tag/advocacy/" title="View all posts tagged with advocacy">advocacy</a></li><li style="display:inline;" class="post-meta-category"><a class="tag" href="https://berkeleysciencereview.com/tag/science-policy/" title="View all posts tagged with science policy">science policy</a></li></ul></div></div>								</div>						
						<div id="content" class=" col-xs-12 col-sm-12 col-md-9 col-lg-9 " role="main"> 
							<article id="post-16496" class="post-16496 post type-post status-publish format-standard has-post-thumbnail hentry category-events tag-advocacy tag-science-policy">
								<div class="entry-container">
									<div class="entry-image-container">		<div class="entry-image" style="max-height: none;">					<a class="lightbox" href="https://berkeleysciencereview.com/wp-content/uploads/2019/07/Berkeley_at_DeSaulnier-1.jpg" rel="bookmark">
						<img width="300" height="225" src="https://berkeleysciencereview.com/wp-content/uploads/2019/07/Berkeley_at_DeSaulnier-1.jpg" class="attachment-0 size-0 wp-post-image" alt="" srcset="https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/07/Berkeley_at_DeSaulnier-1.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/07/Berkeley_at_DeSaulnier-1.jpg?resize=768%2C576&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" />					</a>		</div>									</div>
									<div class="entry-content">
<p>As science and engineering graduate students, we are constantly engrossed in the details of our&nbsp; research projects. When we emerge from our research, however, we frequently face culture gaps between ourselves and our graduate student peers, or the rest of society. For example, when we talk with scientists from different fields about our work, or when we talk with family and friends about what STEM graduate students do, it can be challenging to find the right language to communicate exactly what we mean. Culture gaps can widen even further with issues that span two very different fields, for instance science and policy, where scientists can have a significant impact.</p>



<p>Over 100 science and engineering graduate students convened to address this particular culture gap at the AAAS <a href="https://www.aaas.org/programs/catalyzing-advocacy-in-science-and-engineering">Catalyzing Advocacy in Science and Engineering Workshop</a> (CASE) in Washington, D.C. from March 24–27, 2019. The goal of the workshop was to educate graduate students on how policy is made and how scientists and engineers can play a positive role in the process. The workshop culminated in a day of visits to congressional offices where graduate students spoke with staffers about the importance of their research and advocated for continued scientific research funding. Four UC Berkeley PhD students attended: Eric Lee (infectious diseases and immunity), Erin Sullivan (chemistry), Vetri Velan (physics), and QinQin Yu (physics). Below are some lessons that we learned from the workshop.&nbsp;<br /></p>



<p><strong>The culture of policy for science</strong></p>



<p>One way that policy is important for science is in providing government funding for scientific research. While as scientists and engineers it is tempting to advocate for more money for all research, we need to recognize that the role of policymakers is to prioritize specific directions for the nation’s goals scientific pursuits. Thus, crafting messages that take into account how Congress works and the issues that congresspeople are interested in can be a much more effective strategy than pushing for research funding at large.<br /></p>



<p>The goal of Congress is to create<strong> </strong><em>policies</em>, but as Congress specialist Judy Schneider explained to us, “Congress is not driven by policy alone.” It is also driven by <em>politics</em>, how congresspeople interact with each other and their constituents, and <em>procedure</em>, the rules by which legislation is created and passed. For example, bills are primarily driven by committees (e.g., the Appropriations committee), which each have subcommittees (ex. the subcommittee on Commerce, Justice, Science, and Related Agencies), and they each have their own particular set of procedures. Bills can be drafted to “friendly” and “unfriendly” committees, depending on the leader of the chamber’s desired outcome for the fate of the bill. This is an example of the murky and confusing world of politics.<br /></p>



<p>Creating the federal budget and allocating money comes with an additional set of politics and procedures. Matt Hourihan, Director of the R&amp;D Budget and Policy Program at AAAS, taught us that the discretionary budget, from which 95 percent of federal science funding comes, takes 18 months to create (see diagram). It takes so long&nbsp; because it goes through a lengthy process in both the executive and legislative branches. First, a request is worked out between the White House and the agencies (e.g., the National Science Foundation). The request, which contains thousands of pages, is then passed on to both chambers of Congress where appropriations subcommittees pass 12 separate spending bills, which then must be passed by the whole chamber. At this point any discrepancies between the House and Senate versions of the budget are worked out in a conference committee. The conference committee is made up of members from both the House and the Senate, and its role is to resolve any discrepancies in the congressional budget. After this step, both chambers must pass the conference version of the bill.<br /></p>



<figure class="wp-block-image"><img src="https://lh6.googleusercontent.com/BUd-FUaJLV3cyg_CSgIu2jDub3mwduuvgyJdw1LRijlD23lRrx0x71apmEEW0Joz8LxB8Tnt3jqTBxD5tJDebyScOEE3TRM75KBk3hq2PqvNkO6709fCcZy7nXKYTdOzUsflQpCZ" alt=""/><figcaption>Source: Matt Hourihan and AAAS. FY, fiscal year; OMB, Office of Management and Budget (executive branch); OSTP, Office of Science and Technology Policy (executive branch).&nbsp;</figcaption></figure>



<p>Science funding falls under multiple appropriations subcommittees of Congress, meaning that multiple science agencies may have funding appropriated from the same source. Therefore, the members of those committees will have to make a decision on how to split the available funding between different science agencies. To complicate matters even more, subcommittees that oversee science may also oversee other areas such as justice and the economy, again forcing members to prioritize spending between multiple seemingly disparate sectors.&nbsp;<br /></p>



<p>How can we influence funding allocations for science and technology research in any way? We as constituents have a lot of pull in how policy is shaped. As Schneider said, “Congress exists to do what<em> you</em> tell them to do. If <em>you</em> don’t tell them what to do, someone <em>else</em> will.” However, understanding the diverse demands on congresspeople can help our requests be more realistic, and subsequently, more likely to be considered.<br /></p>



<p>On the last day of the workshop, we met with our local senators’ and representatives’&nbsp; offices to tell them about our passion for scientific research and to advocate for the highest levels of funding for scientific research in fiscal year 2020. This included the offices of Speaker Nancy Pelosi (CA-12), Minority Leader Kevin McCarthy (CA-23), Sen. Dianne Feinstein (CA), Sen. Kamala Harris (CA), Sen. Tammy Baldwin (WI), Rep. Barbara Lee (CA-13), Rep. Mark DeSaulnier (CA-11), Rep. Eric Swalwell (CA-15), Rep. Dan Lipinski (IL-3), and Rep. Bill Pascrell (NJ-9).&nbsp;<br /></p>



<p>Throughout the workshop, the speakers emphasized that politics is local and personal, meaning that prior to our visits to Capitol Hill, we needed to do our background research. For example, in McCarthy’s district, which includes Bakersfield, CA, valley fever, a fungal disease that causes fever and coughing, is a huge issue. As a result, Lee’s research on infectious diseases was especially of interest to his office. We also learned to “communicate the story of the evidence” as we were told by Dr. Rush Holt, AAAS CEO and former US Representative for New Jersey. This meant crafting a compelling story about our research that a congressperson could relate to. For instance, Sullivan cast her research on ultrafast spectroscopy from the angle of research on environmentally-important molecules in the atmosphere, which is easier for a non-expert to understand the importance of. Finally, we learned the significance of thanking the members of Congress for all that they do. Many congresspeople are already great allies for scientists, having advocated for science research funding in the past. Having us going to talk to them about our work is, in a way, a return on their investment and an acknowledgement of their hard work.&nbsp;<br /></p>



<p><strong>What is our role as graduate students in science policy?</strong><br /></p>



<p>As constituents, our job is to tell our local elected officials what we care about. As Schneider said, “your job is to find a way to explain what your passion is.” As graduate students in science and engineering, we also have a role to speak to the importance of research, higher education, and any potential policy consequences of our work. We can do this in a variety of ways (action items credit to Erin Heath):<br /></p>



<p>If you just have an hour, you can: attend a <a href="https://sciencepolicy.berkeley.edu/calendar/">Berkeley Science Policy Group</a> meeting, vote, get to know <a href="https://www.usa.gov/elected-officials">your elected officials</a>, sign up for updates from your scientific society’s government relations office or <a href="https://www.aaas.org/programs/office-government-relations/science-policy-updates">AAAS policy alerts</a>, and join the <a href="https://scipolnetwork.org/">National Science Policy Network</a>.<br /></p>



<p>If you have a day, you can: write a letter to the editor for a local newspaper (ex. <a href="https://www.berkeleyside.com/opinion">BerkeleySide</a>, <a href="http://www.dailycal.org/opinion/op-ed-submissions/">DailyCal</a>), learn about the <a href="https://www.aaas.org/programs/r-d-budget-and-policy">federal budget</a>, and nominate your peers for the <a href="https://www.goldengooseaward.org/">Golden Goose Award</a>.<br /></p>



<p>If you have a week, you can: attend a science policy conference such as the AAAS CASE workshop, and <a href="https://sciencepolicy.berkeley.edu/resources/">read a book</a> on science policy.&nbsp;<br /></p>



<p>If you have a year, you can: apply for a science policy fellowship such as the AAAS <a href="https://www.aaas.org/programs/science-technology-policy-fellowships">Science and Technology Fellowships</a>, the <a href="https://ccst.us/">California Council on Science and Technology</a> <a href="https://ccst.us/ccst-science-fellows-program">Fellowship</a>, or the <a href="https://presidentialinnovationfellows.gov/">Presidential Innovation Fellowship</a> (this last one is for mid-level innovators and technologists).&nbsp;<br /></p>



<p>We can make our voices as graduate students heard, but we have to speak. Every one of us has a unique personal story about why and how we got to where we are. By communicating the stories of our passions and interests to our elected officials, we can better make our needs heard as constituents, students, teachers, scientists, and engineers. And by engaging with our elected officials, we will make progress towards bridging the culture gap between science and policy.</p>



<figure class="wp-block-image is-resized"><img src="https://i1.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/07/image1.jpg?resize=591%2C422&#038;ssl=1" alt="" class="wp-image-16510" data-recalc-dims="1" /><figcaption>AAAS CASE participants from Berkeley in front of the office of Rep Eric Swalwell (CA-15). Left to right Vetri Velan (graduate student in chemistry), Eric Lee (graduate student in infectious diseases and immunity), Erin Sullivan (graduate student in chemistry), QinQin Yu (graduate student in physics). <strong>Source: </strong>Julia&nbsp;Rowe.</figcaption></figure>



<hr class="wp-block-separator"/>



<p><strong>Authors: </strong>Eric Lee,&nbsp;Erin&nbsp;Sullivan,&nbsp;Vetri&nbsp;Velan,&nbsp;and&nbsp;QinQin&nbsp;Yu </p>



<hr class="wp-block-separator"/>



<p><strong>Featured Image: </strong>AAAS CASE participants from Berkeley with Rep Mark DeSaulnier (CA-11). Left to right Julia Rowe (UC government relations staff assistant), Erin Sullivan (graduate student in chemistry), QinQin Yu (graduate student in physics), Rep Mark DeSaulnier, Eric Lee (graduate student in infectious diseases and immunity). <strong>Source: </strong>Julia Rowe.</p>




										<footer class="entry-meta clearfix">
											
<ul class="post-tags clearfix">
	<li><a href="https://berkeleysciencereview.com/tag/advocacy/" rel="tag">advocacy</a> <a href="https://berkeleysciencereview.com/tag/science-policy/" rel="tag">science policy</a></li></ul>

	<div class="article-share-area clearfix">
		<h3>Share</h3>
		<a title="Facebook" href="javascript:void(0);" onClick="social_share('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fberkeleysciencereview.com%2Fculture-science-policy%2F&t=Bridging+the+culture+gap+between+science+and+policy');"><i class="fa fa-facebook"></i><small>facebook</small></a>		<a title="Twitter" href="javascript:void(0);" onClick="social_share('http://twitter.com/intent/tweet?url=https%3A%2F%2Fberkeleysciencereview.com%2Fculture-science-policy%2F&text=Bridging+the+culture+gap+between+science+and+policy');"><i class="fa fa-twitter"></i><small>twitter</small></a>		<a title="Google+" href="javascript:void(0);" onClick="social_share('https://plus.google.com/share?url=https%3A%2F%2Fberkeleysciencereview.com%2Fculture-science-policy%2F');"><i class="fa fa-google-plus"></i><small>google+</small></a>		<a title="Pinterest" href="javascript:void(0);" onClick="social_share('http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fberkeleysciencereview.com%2Fculture-science-policy%2F&media=https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/07/Berkeley_at_DeSaulnier-1.jpg?resize=300%2C188&ssl=1');" data-pin-do="buttonPin" data-pin-config="above"><i class="fa fa-pinterest"></i><small>pinterest</small></a>		<a title="Reddit" href="javascript:void(0);" onClick="social_share('http://www.reddit.com/submit?url=https%3A%2F%2Fberkeleysciencereview.com%2Fculture-science-policy%2F&amp;title=Bridging+the+culture+gap+between+science+and+policy');"><i class="fa fa-reddit"></i><small>reddit</small></a>		<a title="Linkedin" href="javascript:void(0);" onClick="social_share('http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fberkeleysciencereview.com%2Fculture-science-policy%2F&title=Bridging+the+culture+gap+between+science+and+policy');"><i class="fa fa-linkedin"></i><small>linkedin</small></a>		<a title="Email" href="javascript:void(0);" onClick="social_share('mailto:?subject=Bridging+the+culture+gap+between+science+and+policy&amp;body=https%3A%2F%2Fberkeleysciencereview.com%2Fculture-science-policy%2F');"><i class="fa fa-envelope-o"></i><small>email</small></a>	</div>										</footer><!-- .entry-meta -->
									</div><!-- .entry-content -->  
								</div><!-- .entry-container -->

							</article><!-- #post-16496 -->	<div class="single-pagination hidden-sm hidden-xs">
									
		<span class="nav-previous nav-image">
			<a rel="next" href="https://berkeleysciencereview.com/berkeley-mentoring/" title="Previous:Berkeley reimagines the future of mentoring">
				<div class="arrow"><i class="fa fa-angle-left"></i></div>
				<div class="post-title">
					<div class="post-image"><img height="150" width="150" src="https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/07/jamie-talk-150x150.jpg"></div>					<span class="post-title-span">Berkeley reimagines the future of mentoring</span>
					<span class="visible-xs visible-sm">Previous</span>
				</div>
			</a>
		</span>
		
			</div>								<div class="entry-author-box">
									<div class="author-image">
										<img src="https://secure.gravatar.com/avatar/aec29d8e5204469eb074bb186906d60e?s=96&#038;d=mm&#038;r=pg">
									</div>
									<div class="author-body">
										<h2 class="author-name"><a href="https://berkeleysciencereview.com/author/yu/">QinQin Yu</a></h2>
										<p class="author-description">QinQin is a second year physics graduate student. Her research is in the interdisciplinary field of biophysics where she uses physics tools to understand how populations of bacteria evolve. She is into education, west coast swing, cooking, and hiking.</p>
									</div>
								</div>     	<div class="bl_posts col-md-12 col-lg-12 related_posts">
    		<div class="row bl_posts_information" data-ajaxid="1" data-total-posts="0" data-click-count="0" data-post__not_in="[]" data-orderby="date" data-order="DESC" data-css="col-sm-6 col-md-6 col-lg-6" data-type="grid" data-args='{"post_type":["post"],"ignore_sticky_posts":1,"posts_per_page":"4","display_excerpt":"true","css_class":"col-sm-6 col-md-6 col-lg-6","display_author":"true","display_duplicates":"true","orderby":"date","order":"DESC","offset":0,"category__in":"","loadmorebutton":true,"post_status":"publish","tag__in":[1521,115]}' data-posts_per_page="4" data-offset="0"><article data-categoryslug="events" class="col-sm-6 col-md-6 col-lg-6"><div class="post-image">   <a class="post-image-link" href="https://berkeleysciencereview.com/culture-science-policy/"></a><div class="meta-info"><div class="info-category"><ul class="unstyled"><li style="display:inline;" class="post-meta-category"><a href="https://berkeleysciencereview.com/category/events/" title="View all posts in Events">Events</a></li></ul></div><div class="info-date"><time class="timeago tips" title="July 31, 2019" datetime="July 31, 2019">July 31, 2019</time></div></div>    <img alt="" src="https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/07/Berkeley_at_DeSaulnier-1-400x190.jpg"></div>		<div class="post-body box pad-xs-15 pad-sm-15 pad-md-20 pad-lg-20">            <h3 class="post-title"><a href="https://berkeleysciencereview.com/culture-science-policy/">Bridging the culture gap between science and policy</a></h3>    		<div class="post-content text-muted clearfix"></div>            <div class="post-footer clearfix">            <div class="post-author">                <img alt="" src="https://secure.gravatar.com/avatar/aec29d8e5204469eb074bb186906d60e?s=96&#038;d=mm&#038;r=pg"><h4><div class="meta-info"><div class="info-author"><span> <a href="https://berkeleysciencereview.com/author/yu/">QinQin Yu</a></span></div></div></h4>            </div>				<a href="https://berkeleysciencereview.com/culture-science-policy/#comments" class="post-comments"><div class="meta-info"><div class="info-comments"><i class="fa fa-comment"></i><span>1</span></div></div>				</a>			</div>		</div></article><article data-categoryslug="behind-the-science" class="col-sm-6 col-md-6 col-lg-6"><div class="post-image">   <a class="post-image-link" href="https://berkeleysciencereview.com/trumps-energy-policy-environmental-policy/"></a><div class="meta-info"><div class="info-category"><ul class="unstyled"><li style="display:inline;" class="post-meta-category"><a href="https://berkeleysciencereview.com/category/behind-the-science/" title="View all posts in Behind the Science">Behind the Science</a></li><li style="display:inline;" class="post-meta-category"><span style="display:inline;"> and</span> <a href="https://berkeleysciencereview.com/category/in-the-news/" title="View all posts in In the news">In the news</a></li><li style="display:inline;" class="post-meta-category"><span style="display:inline;"> and</span> <a href="https://berkeleysciencereview.com/category/opinion/" title="View all posts in Opinion">Opinion</a></li></ul></div><div class="info-date"><time class="timeago tips" title="December 19, 2016" datetime="December 19, 2016">December 19, 2016</time></div></div>    <img alt="" src="https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2016/12/30020836983_181ebce05e_o-400x190.jpg"></div>		<div class="post-body box pad-xs-15 pad-sm-15 pad-md-20 pad-lg-20">            <h3 class="post-title"><a href="https://berkeleysciencereview.com/trumps-energy-policy-environmental-policy/">Trump’s Energy Policy is his Environmental Policy</a></h3>    		<div class="post-content text-muted clearfix"></div>            <div class="post-footer clearfix">            <div class="post-author">                <img alt="" src="https://secure.gravatar.com/avatar/f1b46a76c02c94c2b812f658415346a0?s=96&#038;d=mm&#038;r=pg"><h4><div class="meta-info"><div class="info-author"><span> <a href="https://berkeleysciencereview.com/author/emilycook/">Emily Cook</a></span></div></div></h4>            </div>				<a href="https://berkeleysciencereview.com/trumps-energy-policy-environmental-policy/#comments" class="post-comments"><div class="meta-info"><div class="info-comments"><i class="fa fa-comment"></i><span>2</span></div></div>				</a>			</div>		</div></article><article data-categoryslug="opinion" class="col-sm-6 col-md-6 col-lg-6"><div class="post-image">   <a class="post-image-link" href="https://berkeleysciencereview.com/alexander-wept-and-science-triumphed/"></a><div class="meta-info"><div class="info-category"><ul class="unstyled"><li style="display:inline;" class="post-meta-category"><a href="https://berkeleysciencereview.com/category/opinion/" title="View all posts in Opinion">Opinion</a></li></ul></div><div class="info-date"><time class="timeago tips" title="February 11, 2013" datetime="February 11, 2013">February 11, 2013</time></div></div>    <img alt="" src="https://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2013/02/Solvay_conference_1927-400x190.jpg"></div>		<div class="post-body box pad-xs-15 pad-sm-15 pad-md-20 pad-lg-20">            <h3 class="post-title"><a href="https://berkeleysciencereview.com/alexander-wept-and-science-triumphed/">Alexander wept and science triumphed</a></h3>    		<div class="post-content text-muted clearfix"></div>            <div class="post-footer clearfix">            <div class="post-author">                <img alt="" src="https://secure.gravatar.com/avatar/3c8167845a4f79e82a640dd13f197cbe?s=96&#038;d=mm&#038;r=pg"><h4><div class="meta-info"><div class="info-author"><span> <a href="https://berkeleysciencereview.com/author/adamhill/">Adam Hill</a></span></div></div></h4>            </div>				<a href="https://berkeleysciencereview.com/alexander-wept-and-science-triumphed/#comments" class="post-comments"><div class="meta-info"></div>				</a>			</div>		</div></article><article data-categoryslug="uc-berkeley" class="col-sm-6 col-md-6 col-lg-6"><div class="post-image">   <a class="post-image-link" href="https://berkeleysciencereview.com/from-the-archives-science-policy-and-you/"></a><div class="meta-info"><div class="info-category"><ul class="unstyled"><li style="display:inline;" class="post-meta-category"><a href="https://berkeleysciencereview.com/category/uc-berkeley/" title="View all posts in UC Berkeley">UC Berkeley</a></li></ul></div><div class="info-date"><time class="timeago tips" title="January 2, 2012" datetime="January 2, 2012">January 2, 2012</time></div></div>    <img alt="" src="https://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2012/01/tmadon2005_CMYK_fmt.jpg?fit=183%2C183&ssl=1"></div>		<div class="post-body box pad-xs-15 pad-sm-15 pad-md-20 pad-lg-20">            <h3 class="post-title"><a href="https://berkeleysciencereview.com/from-the-archives-science-policy-and-you/">From the archives: Science policy and you</a></h3>    		<div class="post-content text-muted clearfix"></div>            <div class="post-footer clearfix">            <div class="post-author">                <img alt="" src="https://secure.gravatar.com/avatar/d2e01e379c16065fd5d8c056ef420d05?s=96&#038;d=mm&#038;r=pg"><h4><div class="meta-info"><div class="info-author"><span> <a href="https://berkeleysciencereview.com/author/apgoldst/">Anna Goldstein</a></span></div></div></h4>            </div>				<a href="https://berkeleysciencereview.com/from-the-archives-science-policy-and-you/#comments" class="post-comments"><div class="meta-info"></div>				</a>			</div>		</div></article><input type="hidden" class="post__not_in" data-post__not_in="[16496,14185,6667,2727]"></div><div class="loadmore"><a id="a1" class="ajaxload signature-animation btn">LOAD MORE</a></div>    	</div>
    
<div class="comments col-md-12 col-lg-12">    <div class="row">
    <div class="comments-area container">
              <div id="comments" class="clearfix">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/culture-science-policy/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="https://berkeleysciencereview.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div id="comment-textfield-area"><div id="image-comment-placeholder"></div><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></div><input type="hidden" id="comment_image_location" name="image_location" value="" /><input type="hidden" id="blu_comment_score" name="blu_comment_score" value="0" /><p class="comment-form-author"><input id="author" name="author" placeholder="Name*" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" placeholder="Email*"type="text" value="" size="30" aria-required='true' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='16496' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="db92614801" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="29"/></p>			</form>
			</div><!-- #respond -->
	                <h3 class="comments-title widget-head">
                  <div class="title-area">
                    1 comment                  </div>
                </h3>
                <ol class="commentlist"> 		    <li class="comment even thread-even depth-1" id="li-comment-1061164">
		    	<div class="author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/?s=75&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/?s=150&#038;d=mm&#038;r=pg 2x' class='avatar avatar-75 photo avatar-default' height='75' width='75' /></div>
		        <article id="comment-1061164" class="comment box">

		            <div class="comment-content clearfix"> 

		                <div class="comment-author clearfix">
		                    <h4 class="commenter">Anonymous</h4>		                </div><!-- .comment-author -->
		            	<p>This is one of the best articles I&#8217;ve read all year. Great work!</p>
		            </div>
	                	<!-- 
	                		COMMENT SCORE 
	                	-->
	                	<div class="comment-score">
	                		<a href="#" class="blu-comment-vote blu-comment-vote-up" data-commentid="1061164">
	                			<i class="fa fa-arrow-up"></i>
	                		</a> 
	                		<div class="total-score vote-null">0</div> 
	                		<a href="#" class="blu-comment-vote blu-comment-vote-down" data-commentid="1061164">
	                			<i class="fa fa-arrow-down"></i>
	                		</a>
	                	</div>
	                	<!-- 
	                		/ COMMENT SCORE 
	                	-->
	                		            <div class="reply">
		                <a rel='nofollow' class='comment-reply-link' href='https://berkeleysciencereview.com/culture-science-policy/?replytocom=1061164#respond' onclick='return addComment.moveForm( "comment-1061164", "1061164", "respond", "16496" )' aria-label='Reply to '>Reply</a>		                		            </div><!-- .reply -->
		            <div class="date">
		            	<time class="timeago tips" title="July 31, 2019" datetime="2019-07-31 14:32:33">July 31, 2019</time>
		            </div><!-- .date -->
		        </article><!-- #comment-## -->
		 
		    </li><!-- #comment-## -->
 </ol><!-- .commentlist -->       </div><!-- .row --> 
  </div><!-- #comments .comments-area -->
  </div> <!-- row --> 
</div>
						</div><!-- #content .site-content --> 				<aside id="side-bar" class="col-xs-12 col-sm-12 col-md-3 col-lg-3">
					<div id="bl_newsletter-5" class="bl_newsletter single-widget box pad-xs-10 pad-sm-10 pad-md-10 pad-lg-20 clearfix">	<h3 class="widget-head clearfix"><span>Sign up for our newsletter</span></h3>	<div class="widget-body">
	<h5>Sent about once a month</h5>		<div class="input-append">
	    <input type="text" class="bl_newsletter_email" type="text" placeholder="Email address">
	    <button data-list="c29e546b96" class="btn btn-success btn-block" type="button">SUBSCRIBE</button>
	</div>
	</div>
    <script type="text/javascript">
		window.locale = {
	        "no_email_provided": 'No email provided!', 
	        "thank_you_for_subscribing": 'Thank you for subscribing!', 
		};
    </script>
    </div><div id="bl_google_ads-7" class="bl_google_ads single-widget box pad-xs-10 pad-sm-10 pad-md-10 pad-lg-20 clearfix"><h3 class="widget-head clearfix"><span>Support us with one click</span></h3>      <div class="widget-body">			<div style="text-align: center;">
				<div id="google-ads-1" class="google-ads"></div>
			       
				<script type="text/javascript">

				    /* Calculate the width of available ad space */
				    ad = jQuery('#google-ads-1')[0];
				     
				    if (ad.getBoundingClientRect().width) {
				   	 	adWidth = ad.getBoundingClientRect().width; // for modern browsers
				    } else {
				    	adWidth = ad.offsetWidth; // for old IE
				    }
				     
				    /* Replace ca-pub-XXX with your AdSense Publisher ID */
				    google_ad_client = "pub-9373358685702371";
				     
				    /* Replace 1234567890 with the AdSense Ad Slot ID */
				    google_ad_slot = "4202025247";
				    /* Do not change anything after this line */
				    if ( adWidth >= 728 )
				    	google_ad_size = ["728", "90"]; /* Leaderboard 728x90 */
				    else if ( adWidth >= 468 )
				    	google_ad_size = ["468", "60"]; /* Banner (468 x 60) */
				    else if ( adWidth >= 336 )
				    	google_ad_size = ["336", "280"]; /* Large Rectangle (336 x 280) */
				    else if ( adWidth >= 300 )
				    	google_ad_size = ["300", "250"]; /* Medium Rectangle (300 x 250) */
				    else if ( adWidth >= 250 )
				    	google_ad_size = ["250", "250"]; /* Square (250 x 250) */
				    else if ( adWidth >= 200 )
				    	google_ad_size = ["200", "200"]; /* Small Square (200 x 200) */
				    else if ( adWidth >= 180 )
				    	google_ad_size = ["180", "150"]; /* Small Rectangle (180 x 150) */
				    else
				    	google_ad_size = ["125", "125"]; /* Button (125 x 125) */
				     

				    document.write (
				    '<ins class="adsbygoogle" style="display:inline-block;width:'
				    + google_ad_size[0] + 'px;height:'
				    + google_ad_size[1] + 'px" data-ad-client="'
				    + google_ad_client + '" data-ad-slot="'
				    + google_ad_slot + '"></ins>'
				    );
				    (adsbygoogle = window.adsbygoogle || []).push({});

				</script>
				 
				<script async src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
				</script>
			</div>      </div></div><div id="bl_posts-5" class="bl_posts single-widget box pad-xs-10 pad-sm-10 pad-md-10 pad-lg-20 clearfix"><div class="box pad-xs-10 pad-sm-15 pad-md-20 clearfix"><div class="row bl_posts_information" data-ajaxid="2" data-total-posts="0" data-click-count="0" data-post__not_in="[16496,14185,6667,2727]" data-orderby="date" data-order="desc" data-css="col-sm-12 col-md-12 col-lg-12" data-type="grid" data-args='{"post_type":["post"],"ignore_sticky_posts":1,"posts_per_page":"3","display_excerpt":"false","css_class":"col-sm-12 col-md-12 col-lg-12","display_author":"true","display_duplicates":"false","orderby":"date","order":"desc","offset":0,"category__in":"0","loadmorebutton":"true","post_status":"publish","display_date":"true","post__not_in":[16496,14185,6667,2727]}' data-posts_per_page="3" data-offset="0"><article data-categoryslug="events" class="col-sm-12 col-md-12 col-lg-12"><div class="post-image">   <a class="post-image-link" href="https://berkeleysciencereview.com/berkeley-mentoring/"></a><div class="meta-info"><div class="info-category"><ul class="unstyled"><li style="display:inline;" class="post-meta-category"><a href="https://berkeleysciencereview.com/category/events/" title="View all posts in Events">Events</a></li><li style="display:inline;" class="post-meta-category"><span style="display:inline;"> and</span> <a href="https://berkeleysciencereview.com/category/grad-student-corner/" title="View all posts in Grad Student Corner">Grad Student Corner</a></li><li style="display:inline;" class="post-meta-category"><span style="display:inline;"> and</span> <a href="https://berkeleysciencereview.com/category/uc-berkeley/" title="View all posts in UC Berkeley">UC Berkeley</a></li></ul></div><div class="info-date"><time class="timeago tips" title="July 24, 2019" datetime="July 24, 2019">July 24, 2019</time></div></div>    <img alt="" src="https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/07/jamie-talk-900x430.jpg"></div>		<div class="post-body box pad-xs-15 pad-sm-15 pad-md-20 pad-lg-20">            <h3 class="post-title"><a href="https://berkeleysciencereview.com/berkeley-mentoring/">Berkeley reimagines the future of mentoring</a></h3>    		<div class="post-content text-muted clearfix"></div>            <div class="post-footer clearfix">            <div class="post-author">                <img alt="" src="https://secure.gravatar.com/avatar/c40d00e773ba6b9de800c3efbad6502d?s=96&#038;d=mm&#038;r=pg"><h4><div class="meta-info"><div class="info-author"><span> <a href="https://berkeleysciencereview.com/author/friesen/">Sophia Friesen</a></span></div></div></h4>            </div>				<a href="https://berkeleysciencereview.com/berkeley-mentoring/#comments" class="post-comments"><div class="meta-info"></div>				</a>			</div>		</div></article><article data-categoryslug="events" class="col-sm-12 col-md-12 col-lg-12"><div class="post-image">   <a class="post-image-link" href="https://berkeleysciencereview.com/scientific-worlds-collide/"></a><div class="meta-info"><div class="info-category"><ul class="unstyled"><li style="display:inline;" class="post-meta-category"><a href="https://berkeleysciencereview.com/category/events/" title="View all posts in Events">Events</a></li><li style="display:inline;" class="post-meta-category"><span style="display:inline;"> and</span> <a href="https://berkeleysciencereview.com/category/uc-berkeley/" title="View all posts in UC Berkeley">UC Berkeley</a></li></ul></div><div class="info-date"><time class="timeago tips" title="June 28, 2019" datetime="June 28, 2019">June 28, 2019</time></div></div>    <img alt="" src="https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/06/IMG_5736-e1561660162961-900x430.jpg"></div>		<div class="post-body box pad-xs-15 pad-sm-15 pad-md-20 pad-lg-20">            <h3 class="post-title"><a href="https://berkeleysciencereview.com/scientific-worlds-collide/">When Scientific Worlds Collide: The Berkeley Statistical Mechanics Meeting</a></h3>    		<div class="post-content text-muted clearfix"></div>            <div class="post-footer clearfix">            <div class="post-author">                <img alt="" src="https://secure.gravatar.com/avatar/5f1b682172d4bcb244a48e2d36c271a9?s=96&#038;d=mm&#038;r=pg"><h4><div class="meta-info"><div class="info-author"><span> <a href="https://berkeleysciencereview.com/author/frechette/">Layne Frechette</a></span></div></div></h4>            </div>				<a href="https://berkeleysciencereview.com/scientific-worlds-collide/#comments" class="post-comments"><div class="meta-info"></div>				</a>			</div>		</div></article><article data-categoryslug="behind-the-science" class="col-sm-12 col-md-12 col-lg-12"><div class="post-image">   <a class="post-image-link" href="https://berkeleysciencereview.com/genomics-conference-highlights-big-data-and-the-changing-landscape-of-environmental-biology/"></a><div class="meta-info"><div class="info-category"><ul class="unstyled"><li style="display:inline;" class="post-meta-category"><a href="https://berkeleysciencereview.com/category/behind-the-science/" title="View all posts in Behind the Science">Behind the Science</a></li><li style="display:inline;" class="post-meta-category"><span style="display:inline;"> and</span> <a href="https://berkeleysciencereview.com/category/events/" title="View all posts in Events">Events</a></li></ul></div><div class="info-date"><time class="timeago tips" title="May 30, 2019" datetime="May 30, 2019">May 30, 2019</time></div></div>    <img alt="" src="https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/05/ousa-chea-552189-unsplash-1-900x430.jpg"></div>		<div class="post-body box pad-xs-15 pad-sm-15 pad-md-20 pad-lg-20">            <h3 class="post-title"><a href="https://berkeleysciencereview.com/genomics-conference-highlights-big-data-and-the-changing-landscape-of-environmental-biology/">Genomics conference highlights big data and the changing landscape of environmental biology</a></h3>    		<div class="post-content text-muted clearfix"></div>            <div class="post-footer clearfix">            <div class="post-author">                <img alt="" src="https://secure.gravatar.com/avatar/32306a50224ee08ffba08e410043b68a?s=96&#038;d=mm&#038;r=pg"><h4><div class="meta-info"><div class="info-author"><span> <a href="https://berkeleysciencereview.com/author/markham/">Virginia Markham</a></span></div></div></h4>            </div>				<a href="https://berkeleysciencereview.com/genomics-conference-highlights-big-data-and-the-changing-landscape-of-environmental-biology/#comments" class="post-comments"><div class="meta-info"></div>				</a>			</div>		</div></article><input type="hidden" class="post__not_in" data-post__not_in="[16496,14185,6667,2727,16478,16448,16377]"></div><div class="loadmore"><a id="a2" class="ajaxload signature-animation btn">LOAD MORE</a></div></div></div>					<div id="post_sidebar_sticky" class="sticky_sidebar">
											</div>
				</aside> 		</section> <!-- .container -->
	</div> <!-- #primary -->
</div> <!-- #main -->    </section>
  </main>
  <footer id="footer">    
    <div class="container container-parent">
        <div class="row">
            <div class="col-md-12">
                <div id="bl_socialbox-7" class="single-widget col-md-3 col-lg-3 pad-md-10 pad-lg-10 bl_socialbox">  		    	<div class="widget-body">
    		<ul class="clearfix">
	    	<li><a target="_blank" data-title="Facebook" class="bl_icon_facebook" href="https://www.facebook.com/berkeleyscirev"><i class="fa fa-facebook"></i><span class="social-type">Facebook</span></a></li>	    	<li><a target="_blank" data-title="Twitter" class="bl_icon_twitter" href="https://twitter.com/BerkeleySciRev"><i class="fa fa-twitter"></i><span class="social-type">Twitter</span></a></li>	    		    		    		    	<li><a target="_blank" data-title="Rss" class="bl_icon_rss" href="http://sciencereview.berkeley.edu/feed/"><i class="fa fa-rss"></i><span class="social-type">Rss</span></a></li>	    		    		    		    		    		    	    		</ul>
    	</div>
    </div><div id="bl_newsletter-6" class="single-widget col-md-3 col-lg-3 pad-md-10 pad-lg-10 bl_newsletter">	<h3 class="widget-head clearfix"><span>Sign up for the BSR Newsletter</span></h3>	<div class="widget-body">
		<p>Sent about once a month</p>	<div class="input-append">
	    <input type="text" class="bl_newsletter_email" type="text" placeholder="Email address">
	    <button data-list="c29e546b96" class="btn btn-success btn-block" type="button">SUBSCRIBE</button>
	</div>
	</div>
    <script type="text/javascript">
		window.locale = {
	        "no_email_provided": 'No email provided!', 
	        "thank_you_for_subscribing": 'Thank you for subscribing!', 
		};
    </script>
    </div><div id="text-17" class="single-widget col-md-3 col-lg-3 pad-md-10 pad-lg-10 widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/BerkeleySciRev" data-widget-id="438822400965091328">Tweets by @BerkeleySciRev</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><a style="text-decoration: none;" href="https://www.ukmeds.co.uk/"><span style="text-decoration: none; color: #ffffff00;">https://www.ukmeds.co.uk/</span></a></div>
		</div><div id="bl_likebox-3" class="single-widget col-md-3 col-lg-3 pad-md-10 pad-lg-10 bl_likebox">            <div class="widget-body" id="bl_likebox">
        <iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fberkeleyscirev&amp;width=270&amp;height=590&amp;show_faces=true&amp;colorscheme=light&amp;stream=true&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:590px;" allowTransparency="true"></iframe>
      </div>
    </div>            </div>
        </div>
    </div>           <div id="footer_menu">
            <div class="container container-parent">
                <div class="row">
                    <div class="col-md-12">
                        <nav class="blu-footer-menu">                          </nav> 
                    </div>
                </div>
            </div>
        </div>    <div id="footer_text">
        <p></p>
    </div>
</footer><style type="text/css">.widget_cardoza_wp_poll {
     margin-left:auto;
     margin-right:auto;
     width:50%;
     min-width:300px;
}
</style><script type='text/javascript' src='https://berkeleysciencereview.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201931'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var blu = {"site_url":"https:\/\/berkeleysciencereview.com","ajaxurl":"https:\/\/berkeleysciencereview.com\/wp-admin\/admin-ajax.php","fixed_header":"true","disable_timeago":"","menuhover":"","locale":{"no_search_results":"No results match your search.","searching":"Searching...","search_results":"Search Results","see_all":"see all","loading":"Loading...","no_more_posts":"No more posts","subscribe":"Subscribe!","see_more_articles":"See more articles","no_email_provided":"No email provided","thank_you_for_subscribing":"Thank you for subscribing!","ago":"ago","from_now":" from now","seconds":"s","minute":"m","minutes":"m","hour":"h","hours":"h","day":"d","days":"d","month":" month","months":" months","year":" year","years":" years"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://berkeleysciencereview.com/wp-content/themes/litemag/assets/js/theme.min.js?ver=1.51'></script>
<script type='text/javascript' src='https://berkeleysciencereview.com/wp-content/themes/litemag/assets/js/plugins.js?ver=1.51'></script>
<script type='text/javascript' src='https://berkeleysciencereview.com/wp-includes/js/comment-reply.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://berkeleysciencereview.com/wp-content/plugins/google-calendar-events/assets/js/vendor/jquery.qtip.min.js?ver=3.1.9'></script>
<script type='text/javascript' src='https://berkeleysciencereview.com/wp-content/plugins/google-calendar-events/assets/js/vendor/moment.min.js?ver=3.1.9'></script>
<script type='text/javascript' src='https://berkeleysciencereview.com/wp-content/plugins/google-calendar-events/assets/js/vendor/moment-timezone-with-data.min.js?ver=3.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"856725d065","locale":"en_US","text_dir":"ltr","months":{"full":["January","February","March","April","May","June","July","August","September","October","November","December"],"short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"]},"days":{"full":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]},"meridiem":{"AM":"AM","am":"am","PM":"PM","pm":"pm"}};
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"856725d065","locale":"en_US","text_dir":"ltr","months":{"full":["January","February","March","April","May","June","July","August","September","October","November","December"],"short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"]},"days":{"full":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]},"meridiem":{"AM":"AM","am":"am","PM":"PM","pm":"pm"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://berkeleysciencereview.com/wp-content/plugins/google-calendar-events/assets/js/default-calendar.min.js?ver=3.1.9'></script>
<script type='text/javascript' src='https://berkeleysciencereview.com/wp-content/plugins/google-calendar-events/assets/js/vendor/imagesloaded.pkgd.min.js?ver=3.1.9'></script>
<script type='text/javascript' src='https://berkeleysciencereview.com/wp-includes/js/wp-embed.min.js?ver=5.0.4'></script>
<script async="async" type='text/javascript' src='https://berkeleysciencereview.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type='text/javascript' src='https://stats.wp.com/e-201931.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'70410479',post:'16496',tz:'-7',srv:'berkeleysciencereview.com'} ]);
	_stq.push([ 'clickTrackerInit', '70410479', '16496' ]);
</script>
</body>
</html>