<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 8) ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://berkeleysciencereview.com/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="http://berkeleysciencereview.com/wp-content/themes/litemag/assets/js/html5shiv.js"></script>
<script src="http://berkeleysciencereview.com/wp-content/themes/litemag/assets/js/respond.min.js"></script>
<![endif]-->


<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Truth In Science - The Berkeley Science Review</title>
<link rel="canonical" href="http://berkeleysciencereview.com/truth-in-science/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Truth In Science - The Berkeley Science Review" />
<meta property="og:description" content="The world of the unseen, unlearned, and unknown has forever entranced human minds. Imagine the delight of the first creature to wield fire on the end of a stick, suddenly able to illuminate features in the darkness on command. Scientists enjoy a similar feeling when, for a brief moment at the microscope or analyzing fresh&hellip;" />
<meta property="og:url" content="http://berkeleysciencereview.com/truth-in-science/" />
<meta property="og:site_name" content="The Berkeley Science Review" />
<meta property="article:publisher" content="https://www.facebook.com/berkeleyscirev" />
<meta property="article:tag" content="academia" />
<meta property="article:tag" content="facts" />
<meta property="article:tag" content="publishing" />
<meta property="article:tag" content="truth" />
<meta property="article:section" content="Meta Science" />
<meta property="article:published_time" content="2017-04-07T08:00:30-07:00" />
<meta property="article:modified_time" content="2017-04-05T11:30:56-07:00" />
<meta property="og:updated_time" content="2017-04-05T11:30:56-07:00" />
<meta property="fb:admins" content="2808109" />
<meta property="og:image" content="http://berkeleysciencereview.com/wp-content/uploads/2017/03/Truth_science_2-01-1.png" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="260" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Berkeley Science Review &raquo; Feed" href="http://berkeleysciencereview.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Berkeley Science Review &raquo; Comments Feed" href="http://berkeleysciencereview.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Berkeley Science Review &raquo; Truth In Science Comments Feed" href="http://berkeleysciencereview.com/truth-in-science/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/berkeleysciencereview.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cwp-css-css'  href='http://berkeleysciencereview.com/wp-content/plugins/cardoza-wordpress-poll/public/css/cwp-poll.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-jqui-css'  href='http://berkeleysciencereview.com/wp-content/plugins/cardoza-wordpress-poll/public/css/jquery-ui.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='issuem_style-css'  href='http://berkeleysciencereview.com/wp-content/plugins/issuem/css/issuem.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-issuem-flexslider-css'  href='http://berkeleysciencereview.com/wp-content/plugins/issuem/css/flexslider.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='bluthcodes-style-css'  href='http://berkeleysciencereview.com/wp-content/themes/litemag/assets/plugins/bluthcodes/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-style-css'  href='http://berkeleysciencereview.com/wp-content/themes/litemag/assets/css/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='http://berkeleysciencereview.com/wp-content/themes/litemag/assets/css/bootstrap.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='bluth-style-css'  href='http://berkeleysciencereview.com/wp-content/themes/litemag/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='bluth-googlefonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C700%2C900&#038;subset=latin&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='http://berkeleysciencereview.com/wp-content/plugins/author-avatars/css/widget.css?ver=1.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-qtip-css'  href='http://berkeleysciencereview.com/wp-content/plugins/google-calendar-events/assets/css/vendor/jquery.qtip.min.css?ver=3.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-grid-css'  href='http://berkeleysciencereview.com/wp-content/plugins/google-calendar-events/assets/css/default-calendar-grid.min.css?ver=3.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-list-css'  href='http://berkeleysciencereview.com/wp-content/plugins/google-calendar-events/assets/css/default-calendar-list.min.css?ver=3.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='http://berkeleysciencereview.com/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://berkeleysciencereview.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://berkeleysciencereview.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://berkeleysciencereview.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://berkeleysciencereview.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://berkeleysciencereview.com/wp-content/plugins/cardoza-wordpress-poll/public/js/cwp-poll.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://berkeleysciencereview.com/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://berkeleysciencereview.com/wp-content/plugins/issuem/js/jquery.flexslider-min.js?ver=2.6.0'></script>
<link rel='https://api.w.org/' href='http://berkeleysciencereview.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://berkeleysciencereview.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://berkeleysciencereview.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://wp.me/p4LqYT-3Iy' />
<link rel="alternate" type="application/json+oembed" href="http://berkeleysciencereview.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fberkeleysciencereview.com%2Ftruth-in-science%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://berkeleysciencereview.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fberkeleysciencereview.com%2Ftruth-in-science%2F&#038;format=xml" />
<script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'http://berkeleysciencereview.com/wp-admin/admin-ajax.php',
   nonce : '4340d4f2e6'
 };
</script>
<meta name="google-site-verification" content="Lx98NLIqjPAUHE4Myj7rYLoyVajJwjnjelWgcRGHcgM" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel="Shortcut Icon" type="image/x-icon" href="http://berkeleysciencereview.com/wp-content/uploads/2014/02/favicon.ico" /><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54035-1', 'auto');
  ga('send', 'pageview');

</script>
	<style type="text/css">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</style>
<style id="custom-css-css">div.swiper-content a.title-category{font-size:15px}div.issuem_title{font-size:40px;font-weight:800;padding-bottom:20px}aside.blu-sidebar div{padding-top:5px;padding-bottom:5px;margin-bottom:5px}img.attachment-issuem-cover-image{border:1px solid #000}div.issuem-featured-article-thumb{width:50%;height:300px}article#post-10369 h2{padding-top:20px}h3.issuem-featured-thumb-title{padding-top:10px}#bl_socialbox-7 span.social-type{color:#000}div.issuem_archives_shortcode{overflow:auto}#### IPYTHON NOTEBOOK CSS
.widget{margin-bottom:0}.input_prompt{color:#8476FF}.navbar{margin-bottom:20px;border-radius:0}.c{color:#989898}.k{color:#382;font-weight:700}.kn{color:#382;font-weight:700}.mi{color:#000}.o{color:#000}.ow{color:#BA22FF;font-weight:700}.nb{color:#382}.n{color:#000}.s{color:#c22}.se{color:#c22;font-weight:700}.si{color:#C06688;font-weight:700}.nn{color:#4D00FF;font-weight:700}.output_area pre{background-color:#FFF;padding-left:5%}.site-description{margin:10px auto}#site-title{margin-top:10px}.blog-header{padding-top:20px;padding-bottom:20px}.code_cell{padding-left:2%}.cell{margin-top:20px;margin-bottom:20px}br{line-height:2}.cell,.inner_cell h1,h2,h3,h4{margin-top:30px;margin-bottom:10px}</style>
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="e81ee2f819dad2a137e7c5949ff9247a"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script>
</head>
<body class="post-template-default single single-post postid-14294 single-format-standard full_width">			<div id="fb-root"></div>
			<script>
				function get_facebook_sdk(){
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=171299906232596";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				}
				jQuery(function(){
					get_facebook_sdk();
				});
			</script>
<!-- wrap   -->
<main id="wrap">
    <header id="page-header">
        <section id="header-content">            <div class="container container-parent">                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-2 clearfix">
                        <a class="menu-brand" href="http://berkeleysciencereview.com" title="The Berkeley Science Review" rel="home">
                            <div class="menu-brand-marker">                                     
                                    <img class="big-logo" src="http://berkeleysciencereview.com/wp-content/uploads/2014/02/bsr_logo.png" alt="The Berkeley Science Review">                                        <img class="mini-logo" src="http://berkeleysciencereview.com/wp-content/uploads/2014/03/bsr_logo_small.png" alt="The Berkeley Science Review">                            </div>
                            
                        </a>

                        <button type="button" class="navbar-toggle visible-xs visible-sm" data-toggle="collapse" data-target=".blu-menu">
                            <span class="sr-only">Toggle navigation</span>
                            <i class="fa fa-bars"></i>
                        </button>
                    </div> 
                    <div class="col-xs-12 col-sm-10 col-md-10 header-main-menu-container">
                        <nav id="header-main-menu" class="blu-menu collapse navbar-collapse">
                              <ul id="menu-navbar" class="menu">
	<li id='menu-item-13341' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.shop.spreadshirt.com/berkeleyscirev"><span>Shop</span></a>
		</li> <!-- Close Element (depth: 0) -->

	<li id='menu-item-11287' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="http://berkeleysciencereview.com/donate-to-the-bsr/"><span>Donate and Subscribe</span></a>
		</li> <!-- Close Element (depth: 0) -->

	<li id='menu-item-10535' class='menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children normal-menu'>
			<a href="http://berkeleysciencereview.com/about/"><span>About Us</span></a>
		<div class="child-menu-wrap clearfix"> <!-- open normal menu wrap -->
	<ul class="child-items">

	<li id='menu-item-10688' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children'>
			<a href="http://sciencereview.berkeley.edu"><span>Our Team</span></a>
	
	<ul class="child-items">

	<li id='menu-item-10536' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="http://berkeleysciencereview.com/about/magazine-staff/"><span>Magazine Staff</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-11507' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="http://berkeleysciencereview.com/about/web-team/"><span>Web Team</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-10539' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="http://berkeleysciencereview.com/about/blog-authors/"><span>Blog Authors</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-10534' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="http://berkeleysciencereview.com/about/contact-us/"><span>Contact Us</span></a>
		</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (normal-menu) -->
	</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-10538' class='menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children'>
			<a href="http://berkeleysciencereview.com/join/"><span>Join the BSR</span></a>
	
	<ul class="child-items">

	<li id='menu-item-10540' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="http://berkeleysciencereview.com/join/writing-positions/"><span>Magazine Authors</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-10537' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="http://berkeleysciencereview.com/join/staff-positions/"><span>Staff Positions</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-10542' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="http://berkeleysciencereview.com/join/bloggers/"><span>Write for the Blog</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-10543' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="http://berkeleysciencereview.com/join/resources-for-science-writing/"><span>Resources for Science Writing</span></a>
		</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (normal-menu) -->
	</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-11519' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children'>
			<a href="http://sciencereview.berkeley.edu"><span>Other Stuff</span></a>
	
	<ul class="child-items">

	<li id='menu-item-11518' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="http://berkeleysciencereview.com/awards/"><span>Awards</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-10541' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="http://berkeleysciencereview.com/about/seminar-series/"><span>Seminars and Events</span></a>
		</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (normal-menu) -->
	</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (normal-menu) -->
	</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-12817' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-category-children'>
			<a href="#"><span>Read the Blog</span></a>
		<div class="child-menu-wrap clearfix">
			<h5 class="menu-item-title">Read the Blog</h5>
	<ul class="child-items category-sub-menu">

	<li id='menu-item-10663' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://berkeleysciencereview.com/category/research-highlights/"><span>Research highlights</span></a>
		<div class="child-menu-wrap clearfix">
			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/location-location-location-methylation-relates-mutations/"><h5>Location, location, location: how methylation relates to mutations</h5></a>
				<div class="post-image"><img alt="Harpegnathos saltator, by L. Shyamal (Own work) [CC BY-SA 3.0 (http://creativecommons.org/licenses/by-sa/3.0)], via Wikimedia Commons" src="http://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2016/10/Harpegnathos_blackhead-ant-for-g3-for-application-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/care-zika-virus-epidemic/"><h5>Why you should care about the Zika virus epidemic</h5></a>
				<div class="post-image"><img alt="" src="http://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2016/02/a_aegypti_0.0_wikipedia-250x300.png"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/the-google-for-scientists/"><h5>The &#8220;Google&#8221; for Scientists</h5></a>
				<div class="post-image"><img alt="" src="http://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2016/01/Materials-Project-250x300.png"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/elephants-cancer-cal/"><h5>Elephants, Cancer and Cal</h5></a>
				<div class="post-image"><img alt="" src="http://i1.wp.com/berkeleysciencereview.com/wp-content/uploads/2015/11/Elephant_ears2-250x300.jpg"></div>
			</div>
		</div><!-- child-menu-wrap --> 
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-10669' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://berkeleysciencereview.com/category/behind-the-science/"><span>Behind the Science</span></a>
		<div class="child-menu-wrap clearfix">
			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/curious-case-cubane/"><h5>The curious case of cubane</h5></a>
				<div class="post-image"><img alt="" src="http://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2016/12/Cubane_Circle_Stick-01-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/trumps-energy-policy-environmental-policy/"><h5>Trump’s Energy Policy is his Environmental Policy</h5></a>
				<div class="post-image"><img alt="Featured image credit: Gage Skidmore via Flickr." src="http://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2016/12/30020836983_181ebce05e_o-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/booming-algae-blooms/"><h5>Booming algae blooms</h5></a>
				<div class="post-image"><img alt="" src="http://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2016/11/12108111176_07c4059f09_o-250x300.png"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/greenhouse-gases-versus-glass-greenhouses/"><h5>Greenhouse Gases versus Glass Greenhouses</h5></a>
				<div class="post-image"><img alt="Image Credit: louisredon on pixbay" src="http://i1.wp.com/berkeleysciencereview.com/wp-content/uploads/2016/10/greenhouse-1136207_1280-250x300.jpg"></div>
			</div>
		</div><!-- child-menu-wrap --> 
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-10662' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://berkeleysciencereview.com/category/psych-wednesdays/"><span>Psych Wednesdays</span></a>
		<div class="child-menu-wrap clearfix">
			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/power-help-hurt-perspective-taking/"><h5>Does power help or hurt perspective-taking?</h5></a>
				<div class="post-image"><img alt="" src="http://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2014/04/800px-DARPA_Big_Data1-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/notes-replication-un-tenured-social-psychologist/"><h5>Notes on Replication from an Un-Tenured Social Psychologist</h5></a>
				<div class="post-image"><img alt="" src="http://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2014/04/800px-DARPA_Big_Data-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/sample-size-matters/"><h5>(Sample) Size Matters</h5></a>
				<div class="post-image"><img alt="" src="http://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2014/04/800px-DARPA_Big_Data1-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/parenthood-trial-or-tribulation/"><h5>Parenthood: Trial or Tribulation?</h5></a>
				<div class="post-image"><img alt="" src="http://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2014/03/DSC_0072-250x300.jpg"></div>
			</div>
		</div><!-- child-menu-wrap --> 
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-10665' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://berkeleysciencereview.com/category/in-the-news/"><span>In the news</span></a>
		<div class="child-menu-wrap clearfix">
			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/meet-uc-berkeley-grad-slam-semi-finalists/"><h5>Meet your UC Berkeley Grad Slam semi-finalists!</h5></a>
				<div class="post-image"><img alt="" src="http://i1.wp.com/berkeleysciencereview.com/wp-content/uploads/2017/03/grad-slam-wufoo-header-250x199.png"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/health-knowledge-palm-hand/"><h5>Health Knowledge in the Palm of Your Hand</h5></a>
				<div class="post-image"><img alt="" src="http://i1.wp.com/berkeleysciencereview.com/wp-content/uploads/2017/03/Xprize-Blog-1-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/trumps-energy-policy-environmental-policy/"><h5>Trump’s Energy Policy is his Environmental Policy</h5></a>
				<div class="post-image"><img alt="Featured image credit: Gage Skidmore via Flickr." src="http://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2016/12/30020836983_181ebce05e_o-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/booming-algae-blooms/"><h5>Booming algae blooms</h5></a>
				<div class="post-image"><img alt="" src="http://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2016/11/12108111176_07c4059f09_o-250x300.png"></div>
			</div>
		</div><!-- child-menu-wrap --> 
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-10666' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://berkeleysciencereview.com/category/events/"><span>Events</span></a>
		<div class="child-menu-wrap clearfix">
			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/meet-uc-berkeley-grad-slam-semi-finalists/"><h5>Meet your UC Berkeley Grad Slam semi-finalists!</h5></a>
				<div class="post-image"><img alt="" src="http://i1.wp.com/berkeleysciencereview.com/wp-content/uploads/2017/03/grad-slam-wufoo-header-250x199.png"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/nuclear-innovation-bootcamp-2016/"><h5>&#8220;Nuclear energy&#8221; and &#8220;innovation&#8221; in the same sentence?</h5></a>
				<div class="post-image"><img alt="" src="http://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2016/08/12963515_1049645818416688_3531905332520027299_n-250x300.png"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/read-issue-30-bsr-tablet/"><h5>Read Issue 30 of the BSR on your tablet!</h5></a>
				<div class="post-image"><img alt="" src="http://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2016/05/bsr_ipad-250x300.png"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/issue-30-is-here/"><h5>Issue 30 is here!</h5></a>
				<div class="post-image"><img alt="" src="http://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2016/05/bsr_issue30_cover-250x300.jpg"></div>
			</div>
		</div><!-- child-menu-wrap --> 
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-10667' class='menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent is-category'>
			<a href="http://berkeleysciencereview.com/category/opinion/"><span>Opinion</span></a>
		<div class="child-menu-wrap clearfix">
			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/truth-in-science/"><h5>Truth In Science</h5></a>
				<div class="post-image"><img alt="" src="http://i1.wp.com/berkeleysciencereview.com/wp-content/uploads/2017/03/Truth_science_2-01-1-250x260.png"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/trumps-energy-policy-environmental-policy/"><h5>Trump’s Energy Policy is his Environmental Policy</h5></a>
				<div class="post-image"><img alt="Featured image credit: Gage Skidmore via Flickr." src="http://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2016/12/30020836983_181ebce05e_o-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/environmental-engineering-readers-digest-version/"><h5>Environmental Engineering: Reader’s Digest version</h5></a>
				<div class="post-image"><img alt="" src="http://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2016/09/EnvEngr-250x240.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/consciousness-is-a-scientific-problem/"><h5>Consciousness is a Scientific Problem</h5></a>
				<div class="post-image"><img alt="" src="http://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2016/04/maxresdefault-250x300.jpg"></div>
			</div>
		</div><!-- child-menu-wrap --> 
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-10668' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://berkeleysciencereview.com/category/education/"><span>Education</span></a>
		<div class="child-menu-wrap clearfix">
			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/science-education-just-facts/"><h5>Science education: More than just the facts</h5></a>
				<div class="post-image"><img alt="By Agriculture And Stock Department, Publicity Branch [Public domain], via Wikimedia Commons" src="http://i1.wp.com/berkeleysciencereview.com/wp-content/uploads/2017/01/Queensland_State_Archives_1638_Industrial_High_School_Brisbane_Science_Class_April_1951-250x300.png"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/best-science-youtube-channels-podcasts/"><h5>The Best Science Youtube Channels and Podcasts</h5></a>
				<div class="post-image"><img alt="Physics of Falling Cats on Smarter Every Day!" src="http://i1.wp.com/berkeleysciencereview.com/wp-content/uploads/2016/12/SmarterEveryDayCat-1-250x300.png"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/environmental-engineering-readers-digest-version/"><h5>Environmental Engineering: Reader’s Digest version</h5></a>
				<div class="post-image"><img alt="" src="http://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2016/09/EnvEngr-250x240.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/how-to-be-a-scientist/"><h5>How to &#8220;Be A Scientist&#8221;</h5></a>
				<div class="post-image"><img alt="" src="http://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2016/02/BAS1-e1454982835474-250x300.jpg"></div>
			</div>
		</div><!-- child-menu-wrap --> 
	</li> <!-- Close Element (depth: 1) -->

	</ul></div> <!-- child-items (has-category-children) -->
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-10544' class='menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children super-menu'>
			<a href="http://berkeleysciencereview.com/read/"><span>Read the Magazine</span></a>
		<div class="child-menu-wrap clearfix"> <!-- open normal menu wrap -->
	<ul class="child-items">

	<li id='menu-item-14112' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children'>
			<a href="http://berkeleysciencereview.com/read/?issue=2016-fall"><span>Fall 2016</span></a>
	
	<ul class="child-items">

	<li id='menu-item-14113' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/color-by-numbers/"><span>Color By Numbers</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-14114' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/fungible-fungi-repurposing-natures-recyclers/"><span>Fungible Fungi</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-14115' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/constructing-respectful-community/"><span>Constructing a Respectful Community</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-14116' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/scultping-scientific-mind/"><span>Scultping the scientific mind</span></a>
		</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (super) -->
	</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-13731' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children'>
			<a href="http://berkeleysciencereview.com/read/?issue=2016-spring"><span>Spring 2016</span></a>
	
	<ul class="child-items">

	<li id='menu-item-13740' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/change-must-believe/"><span>Change We Must Believe In</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-13733' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/experimenting-with-parenthood/"><span>Experimenting with Parenthood</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-13734' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/from-dna-to-diversity/"><span>From DNA to Diversity</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-13736' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/itsy-bitsy-inboxes/"><span>Itsy-bitsy Inboxes</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-13732' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/traffic-jammin/"><span>Traffic Jammin&#8217;</span></a>
		</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (super) -->
	</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-13271' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children'>
			<a href="http://berkeleysciencereview.com/read/?issue=2015-fall"><span>Fall 2015</span></a>
	
	<ul class="child-items">

	<li id='menu-item-13273' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/automating-us/"><span>Automating us</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-13275' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/caves-bones-genomes/"><span>Caves, bones, and genomes</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-13274' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/cyclotron-valley/"><span>Cyclotron valley</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-13276' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/the-original-origami/"><span>The original origami</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-13277' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/bones-bell-tower/"><span>Bones in the bell tower</span></a>
		</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (super) -->
	</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-12758' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children'>
			<a href="http://berkeleysciencereview.com/read/?issue=2015-spring"><span>Spring 2015</span></a>
	
	<ul class="child-items">

	<li id='menu-item-12761' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/to-the-stars-and-back-again/"><span>To the Stars and Back Again</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-12759' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/cross-pollination/"><span>Cross Pollination</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-12763' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/focus/"><span>Into Focus</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-12760' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/fire-your-batteries-before-they-fire-you-spring-2015/"><span>Fire Your Batteries (Before They Fire You)</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-12762' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/from-petri-dish-to-perfume/"><span>From Petri Dish to Perfume</span></a>
		</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (super) -->
	</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-10707' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="http://berkeleysciencereview.com/read/past-issues/"><span>All Issues</span></a>
		</li> <!-- Close Element (depth: 1) -->

	</ul> <!-- child-items (super) -->
	</li> <!-- Close Element (depth: 1) -->
</ul>                           
                        </nav>     
                    </div> 
                </div>
                            </div>
        </section>
    </header>

    <section id="page-body">

    
		<section id="main-content" class="container container-parent"> 			 					<div id="content-title" class="col-md-12"> 
				 					<h1 class="post-title">
										Truth In Science									</h1><img class="slide-author-image" src="http://0.gravatar.com/avatar/9abd005ab47c9c95065529cb636b22e9?s=40&#038;d=mm&#038;r=pg"><div class="meta-info"><div class="info-author"><span> <a href="http://berkeleysciencereview.com/author/terbush/">Allison Terbush</a></span></div><div class="info-category"><ul class="unstyled"><li style="display:inline;" class="post-meta-category"><a href="http://berkeleysciencereview.com/category/meta-science/" title="View all posts in Meta Science">Meta Science</a></li><li style="display:inline;" class="post-meta-category"><span style="display:inline;"> and</span> <a href="http://berkeleysciencereview.com/category/opinion/" title="View all posts in Opinion">Opinion</a></li></ul></div><div class="info-date"><time class="timeago tips" title="April 7, 2017" datetime="April 7, 2017">April 7, 2017</time></div><div class="info-tags"><ul class="unstyled"><li style="display:inline;" class="post-meta-category"><a class="tag" href="http://berkeleysciencereview.com/tag/academia/" title="View all posts tagged with academia">academia</a></li><li style="display:inline;" class="post-meta-category"><a class="tag" href="http://berkeleysciencereview.com/tag/facts/" title="View all posts tagged with facts">facts</a></li><li style="display:inline;" class="post-meta-category"><a class="tag" href="http://berkeleysciencereview.com/tag/publishing/" title="View all posts tagged with publishing">publishing</a></li><li style="display:inline;" class="post-meta-category"><a class="tag" href="http://berkeleysciencereview.com/tag/truth/" title="View all posts tagged with truth">truth</a></li></ul></div></div>								</div>						
						<div id="content" class=" col-xs-12 col-sm-12 col-md-9 col-lg-9 " role="main"> 
							<article id="post-14294" class="post-14294 post type-post status-publish format-standard has-post-thumbnail hentry category-meta-science category-opinion tag-academia tag-facts tag-publishing tag-truth">
								<div class="entry-container">
									<div class="entry-image-container">		<div class="entry-image" style="max-height: none;">					<a class="lightbox" href="http://berkeleysciencereview.com/wp-content/uploads/2017/03/Truth_science_2-01-1.png" rel="bookmark">
						<img width="300" height="76" src="http://berkeleysciencereview.com/wp-content/uploads/2017/03/Truth_science_2-01-1.png" class="attachment-0 size-0 wp-post-image" alt="" srcset="http://i1.wp.com/berkeleysciencereview.com/wp-content/uploads/2017/03/Truth_science_2-01-1.png?w=1024 1024w, http://i1.wp.com/berkeleysciencereview.com/wp-content/uploads/2017/03/Truth_science_2-01-1.png?resize=768%2C195 768w" sizes="(max-width: 300px) 100vw, 300px" />					</a>		</div>									</div>
									<div class="entry-content"><p>The world of the unseen, unlearned, and unknown has forever entranced human minds. Imagine the delight of the first creature to wield fire on the end of a stick, suddenly able to illuminate features in the darkness on command. Scientists enjoy a similar feeling when, for a brief moment at the microscope or analyzing fresh data, they are the only souls in the world to know about a new discovery. I’ve felt it myself! In research, we are motivated by the dreamlike, addictive thrill of pioneering through the uncharted phenomena that govern our being and our universe. But we also understand that absolute truth about nature is fundamentally out of reach. As the brilliant physicist Werner Heisenberg eloquently explained, “We have to remember that what we observe is not nature in itself, but nature exposed to our method of questioning.”</p>
<p>In a moment when the representation of truth and fact by both the government and the media is in the national spotlight, people are criticized for changing their minds and it’s easy to earn the brand of “fake news”. But in science, truth is, by definition, a malleable and perfectly revisable thing. This is because scientists compile data into models of how natural systems work. As time passes, new data and perspectives are assimilated into the consensus and the models are adjusted accordingly. It’s the best we can do. After all, we did not build the grand machines we study and there are no blueprints to compare our models against. The strongest scientific evidence is compiled into a consensus, which we take as our empirical truth.</p>
<p>The transformation of piles of primary literature into an evolving consensus is not often made clear to the general public. This problem is plainly illustrated when activists for a politicized science issue point to individual, cherry-picked papers to defend their position. While a paper may have passed the tests of peer review to become published, the requirements for publication are far from the only mechanism that ensures accuracy in a scientific consensus.</p>
<p>Researchers dedicate years of work employing the scientific method in their experiments in order to submit results to a journal. During this time, there is a lot of internal quality control that happens within a research institution. In academia, in-progress work is constantly shared with the lab’s principal investigator (PI), coworkers, and the community. If there is a hole to be poked through a project or loose strings that are being neglected, the researcher will be made aware.</p>
<p>Once compiled into a manuscript, results are then submitted to a journal, where an editor will send them to expert PIs for peer review. Peer reviewers ensure the appropriateness of methods, clarity of data presentation, and validity of claims that are made while taking into account the current knowledge base.</p>
<p>Peer review is not a perfect process. On the side of authors, willfully deceptive or accidentally erroneous data occasionally makes it into print. To address these problems, a framework is in place for journals to formally make corrections to or retract published work altogether. The scientific community and specific watchdogs such as and <a href="https://pubpeer.com/recent">PubPeer</a> play a major role in discovering and tracking mistakes in publications and keeping tabs on research groups who are repeat offenders. On the side of publishers, there is a growing number of “predatory” journals that do not subject their articles to appropriate (or any) peer review while pocketing scientists’ publishing fees. The scientific community takes activist steps against such publishers, maintaining lists and warning others to steer clear. In addition, <a href="https://www.statnews.com/2016/09/02/predatory-publishers/">the Federal Trade Commission is set to challenge one of these publishers in court</a> with the hope of setting the precedent for punishing deceptive practices from journals.</p>
<p>The data that ends up in this traditional pipeline is a tiny fraction of all data generated by researchers. The rest is a mixture of interpretable but “ugly” data, unexplainable one-off results, results of troubleshooting, or experiments that don’t have a compelling conclusion. But researchers still value these results and have quite a few ways to share them. If generated by a graduate student, some of the extraneous data will end up published within a thesis. But perhaps more importantly, unpublished results are shared with colleagues at conferences, invited talks, and in good-old conversations. Sharing unpublished data pushes fields forward by temporarily sidestepping the traditional gate of publishing and allowing researchers to more nimbly explore new ideas.</p>
<p>Many now also argue in favor of publishing of so-called “negative data”. That is, data that leads to the conclusion that the results from the experimental group and control group are the same. With the expansion of digital publishing, the idea of a vast, searchable collection of negative and inconclusive data is <a href="http://bitesizebio.com/10897/where-to-publish-negative-results/">becoming a reality</a>.</p>
<p>All our sources of data, both in published and unpublished form, are formed into empirical truth by consensus. The strength of this massive amount of data is that it overlaps considerably, and many questions have been repeatedly asked by different groups in different ways. When all the studies on a given topic are examined together and methodological differences are accounted for, a picture emerges of which results are reproducible by many research groups from many angles, and which are anomalies that cannot be replicated.</p>
<p>The early history of the immunoediting hypothesis—the idea that the adaptive immune system can control cancer—is a wonderful demonstration of this consensus-building in action. The notion dates back to the turn of the 20<sup>th</sup> century, but the tools to even begin to investigate such a hypothesis did not exist until the 1950s. Some of these first experiments were promising, and the hypothesis was revived in 1957 by two scientists: Sir Frank Macfarlane Burnet and Lewis Thomas.</p>
<p>In the 1990s, far better models of studying adaptive immunity were developed and the immunoediting hypothesis was again revisited. A tidal wave of data was produced during this decade, which built a stronger case that, in fact, the immune system was shaping tumor development and eliminating early cancer cells until they mutated so much that they became uncontrollable and formed tumors. More research during these years also revealed that nude mice (the mice used in some of these experiments) have a more functional immune system than was originally believed, which could explain why they had developed cancer like normal mice in the prior experiments. In retrospect, the results from the 1970s could be explained by this and other unforeseen caveats in these older experiments. After enduring a dramatic history of swinging between fact and fantasy, immunoediting is now widely accepted as true and has led to some of today’s revolutionary cancer immunotherapies.</p>
<p>In his book <em>What Mad Pursuit</em>, Francis Crick gracefully describes another example of the scientific process of truth-finding in action: his experience with his colleagues as they struggled with a misleading data point and ultimately failed to identify a structural element. “The failure…made a deep impression on Jim Watson and me. Because of it I argued that it was important not to place too much reliance on any single piece of experimental evidence. It might turn out to be misleading….&#8221; Jim was a little more brash, stating that &#8220;no <em>good</em> model ever accounted for <em>all</em> the facts, since some data is bound to be misleading if not plain wrong.” We’re bound to be misled from time to time, but that doesn’t mean the scientific method has failed or that it’s not worth discussing those results. In the immunoediting case, the studies that did not support the hypothesis are still sound and the papers haven’t been retracted just because the conclusions were incorrect. They are a fundamental part of the history of this particular scientific truth, which includes missteps and misinterpretations.</p>
<p>The search for truth in science calls to mind the parable of blind monks examining an elephant. Most versions end with the monks comparing their findings, only to discover that they all have different conclusions about the nature of the beast. Individual researchers are like the monks, each working on a tiny sliver of their field with their personal set of tools. But unlike the monks, we know that with enough people working and pushing boundaries, our observations are bound to overlap and allow smaller pieces to be correctly placed in the context of something larger.</p>
<p>The drive of the scientific community to craft models that most closely represent the absolute truth keeps us honest. Competing hypotheses are turned over and over with intense scrutiny, and the empirical truth emerges from the most convincing evidence. Too often, the evolving nature of scientific consensus is used to discredit it. I would argue instead that truth in science is trustworthy precisely because it can change as directed by evidence. As the very nature of truth is under assault in our current political climate, it is more important now than ever that we take a lesson from science and demand that decisions that affect all of us are based firmly on evidence.</p>
<p><em>Featured image credit: Nicole Repina, BSR Blog Design Team.</em></p>
										<footer class="entry-meta clearfix">
											
<ul class="post-tags clearfix">
	<li><a href="http://berkeleysciencereview.com/tag/academia/" rel="tag">academia</a> <a href="http://berkeleysciencereview.com/tag/facts/" rel="tag">facts</a> <a href="http://berkeleysciencereview.com/tag/publishing/" rel="tag">publishing</a> <a href="http://berkeleysciencereview.com/tag/truth/" rel="tag">truth</a></li></ul>

	<div class="article-share-area clearfix">
		<h3>Share</h3>
		<a title="Facebook" href="javascript:void(0);" onClick="social_share('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fberkeleysciencereview.com%2Ftruth-in-science%2F&t=Truth+In+Science');"><i class="fa fa-facebook"></i><small>facebook</small></a>		<a title="Twitter" href="javascript:void(0);" onClick="social_share('http://twitter.com/intent/tweet?url=http%3A%2F%2Fberkeleysciencereview.com%2Ftruth-in-science%2F&text=Truth+In+Science');"><i class="fa fa-twitter"></i><small>twitter</small></a>		<a title="Google+" href="javascript:void(0);" onClick="social_share('https://plus.google.com/share?url=http%3A%2F%2Fberkeleysciencereview.com%2Ftruth-in-science%2F');"><i class="fa fa-google-plus"></i><small>google+</small></a>		<a title="Pinterest" href="javascript:void(0);" onClick="social_share('http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fberkeleysciencereview.com%2Ftruth-in-science%2F&media=http://i1.wp.com/berkeleysciencereview.com/wp-content/uploads/2017/03/Truth_science_2-01-1.png?resize=300%2C108');" data-pin-do="buttonPin" data-pin-config="above"><i class="fa fa-pinterest"></i><small>pinterest</small></a>		<a title="Reddit" href="javascript:void(0);" onClick="social_share('http://www.reddit.com/submit?url=http%3A%2F%2Fberkeleysciencereview.com%2Ftruth-in-science%2F&amp;title=Truth+In+Science');"><i class="fa fa-reddit"></i><small>reddit</small></a>		<a title="Linkedin" href="javascript:void(0);" onClick="social_share('http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fberkeleysciencereview.com%2Ftruth-in-science%2F&title=Truth+In+Science');"><i class="fa fa-linkedin"></i><small>linkedin</small></a>		<a title="Email" href="javascript:void(0);" onClick="social_share('mailto:?subject=Truth+In+Science&amp;body=http%3A%2F%2Fberkeleysciencereview.com%2Ftruth-in-science%2F');"><i class="fa fa-envelope-o"></i><small>email</small></a>	</div>										</footer><!-- .entry-meta -->
									</div><!-- .entry-content -->  
								</div><!-- .entry-container -->

							</article><!-- #post-14294 -->	<div class="single-pagination hidden-sm hidden-xs">
									
		<span class="nav-previous nav-image">
			<a rel="next" href="http://berkeleysciencereview.com/meet-uc-berkeley-grad-slam-semi-finalists/" title="Previous:Meet your UC Berkeley Grad Slam semi-finalists!">
				<div class="arrow"><i class="fa fa-angle-left"></i></div>
				<div class="post-title">
					<div class="post-image"><img height="150" width="150" src="http://i1.wp.com/berkeleysciencereview.com/wp-content/uploads/2017/03/grad-slam-wufoo-header-150x150.png"></div>					<span class="post-title-span">Meet your UC Berkeley Grad Slam semi-finalists!</span>
					<span class="visible-xs visible-sm">Previous</span>
				</div>
			</a>
		</span>
		
			</div>								<div class="entry-author-box">
									<div class="author-image">
										<img src="http://0.gravatar.com/avatar/9abd005ab47c9c95065529cb636b22e9?s=96&#038;d=mm&#038;r=pg">
									</div>
									<div class="author-body">
										<h2 class="author-name"><a href="http://berkeleysciencereview.com/author/terbush/">Allison Terbush</a></h2>
										<p class="author-description">Allison is a PhD student in Molecular and Cell Biology and exploring medical illustration and science writing. She works on entry mechanisms of human herpesviruses. Tweets @allinthelab.</p>
									</div>
								</div>     	<div class="bl_posts col-md-12 col-lg-12 related_posts">
    		<div class="row bl_posts_information" data-ajaxid="1" data-total-posts="0" data-click-count="0" data-post__not_in="[]" data-orderby="date" data-order="DESC" data-css="col-sm-6 col-md-6 col-lg-6" data-type="grid" data-args='{"post_type":["post"],"ignore_sticky_posts":1,"posts_per_page":"4","display_excerpt":"true","css_class":"col-sm-6 col-md-6 col-lg-6","display_author":"true","display_duplicates":"true","orderby":"date","order":"DESC","offset":0,"category__in":"","loadmorebutton":true,"post_status":"publish","tag__in":[391,1353,402,1352]}' data-posts_per_page="4" data-offset="0"><article data-categoryslug="meta-science" class="col-sm-6 col-md-6 col-lg-6"><div class="post-image">   <a class="post-image-link" href="http://berkeleysciencereview.com/truth-in-science/"></a><div class="meta-info"><div class="info-category"><ul class="unstyled"><li style="display:inline;" class="post-meta-category"><a href="http://berkeleysciencereview.com/category/meta-science/" title="View all posts in Meta Science">Meta Science</a></li><li style="display:inline;" class="post-meta-category"><span style="display:inline;"> and</span> <a href="http://berkeleysciencereview.com/category/opinion/" title="View all posts in Opinion">Opinion</a></li></ul></div><div class="info-date"><time class="timeago tips" title="April 7, 2017" datetime="April 7, 2017">April 7, 2017</time></div></div>    <img alt="" src="http://i1.wp.com/berkeleysciencereview.com/wp-content/uploads/2017/03/Truth_science_2-01-1-400x190.png"></div>		<div class="post-body box pad-xs-15 pad-sm-15 pad-md-20 pad-lg-20">            <h3 class="post-title"><a href="http://berkeleysciencereview.com/truth-in-science/">Truth In Science</a></h3>    		<div class="post-content text-muted clearfix"></div>            <div class="post-footer clearfix">            <div class="post-author">                <img alt="" src="http://0.gravatar.com/avatar/9abd005ab47c9c95065529cb636b22e9?s=96&#038;d=mm&#038;r=pg"><h4><div class="meta-info"><div class="info-author"><span> <a href="http://berkeleysciencereview.com/author/terbush/">Allison Terbush</a></span></div></div></h4>            </div>				<a href="http://berkeleysciencereview.com/truth-in-science/#comments" class="post-comments"><div class="meta-info"></div>				</a>			</div>		</div></article><article data-categoryslug="behind-the-science" class="col-sm-6 col-md-6 col-lg-6"><div class="post-image">   <a class="post-image-link" href="http://berkeleysciencereview.com/curious-case-cubane/"></a><div class="meta-info"><div class="info-category"><ul class="unstyled"><li style="display:inline;" class="post-meta-category"><a href="http://berkeleysciencereview.com/category/behind-the-science/" title="View all posts in Behind the Science">Behind the Science</a></li><li style="display:inline;" class="post-meta-category"><span style="display:inline;"> and</span> <a href="http://berkeleysciencereview.com/category/crazy-awesome-science/" title="View all posts in Crazy Awesome Science">Crazy Awesome Science</a></li></ul></div><div class="info-date"><time class="timeago tips" title="December 26, 2016" datetime="December 26, 2016">December 26, 2016</time></div></div>    <img alt="" src="http://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2016/12/Cubane_Circle_Stick-01-400x190.jpg"></div>		<div class="post-body box pad-xs-15 pad-sm-15 pad-md-20 pad-lg-20">            <h3 class="post-title"><a href="http://berkeleysciencereview.com/curious-case-cubane/">The curious case of cubane</a></h3>    		<div class="post-content text-muted clearfix"></div>            <div class="post-footer clearfix">            <div class="post-author">                <img alt="" src="http://0.gravatar.com/avatar/969b2289baa6694857b734b055d49aca?s=96&#038;d=mm&#038;r=pg"><h4><div class="meta-info"><div class="info-author"><span> <a href="http://berkeleysciencereview.com/author/haloupek/">Nicole Haloupek</a></span></div></div></h4>            </div>				<a href="http://berkeleysciencereview.com/curious-case-cubane/#comments" class="post-comments"><div class="meta-info"></div>				</a>			</div>		</div></article><article data-categoryslug="psych-wednesdays" class="col-sm-6 col-md-6 col-lg-6"><div class="post-image">   <a class="post-image-link" href="http://berkeleysciencereview.com/im-using-the-new-statistics/"></a><div class="meta-info"><div class="info-category"><ul class="unstyled"><li style="display:inline;" class="post-meta-category"><a href="http://berkeleysciencereview.com/category/psych-wednesdays/" title="View all posts in Psych Wednesdays">Psych Wednesdays</a></li></ul></div><div class="info-date"><time class="timeago tips" title="March 19, 2014" datetime="March 19, 2014">March 19, 2014</time></div></div>    <img alt="" src="http://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2014/03/Lead-400x190.jpg"></div>		<div class="post-body box pad-xs-15 pad-sm-15 pad-md-20 pad-lg-20">            <h3 class="post-title"><a href="http://berkeleysciencereview.com/im-using-the-new-statistics/">I&#8217;m Using the New Statistics</a></h3>    		<div class="post-content text-muted clearfix"></div>            <div class="post-footer clearfix">            <div class="post-author">                <img alt="" src="http://0.gravatar.com/avatar/018dc6cf779646e1ce908bea4baf5649?s=96&#038;d=mm&#038;r=pg"><h4><div class="meta-info"><div class="info-author"><span> <a href="http://berkeleysciencereview.com/author/psychyourmind/">Psych Your Mind</a></span></div></div></h4>            </div>				<a href="http://berkeleysciencereview.com/im-using-the-new-statistics/#comments" class="post-comments"><div class="meta-info"></div>				</a>			</div>		</div></article><article data-categoryslug="behind-the-science" class="col-sm-6 col-md-6 col-lg-6"><div class="post-image">   <a class="post-image-link" href="http://berkeleysciencereview.com/open-access-top-5-ways-to-engage-why-you-should-and-precautionary-measures-to-consider/"></a><div class="meta-info"><div class="info-category"><ul class="unstyled"><li style="display:inline;" class="post-meta-category"><a href="http://berkeleysciencereview.com/category/behind-the-science/" title="View all posts in Behind the Science">Behind the Science</a></li><li style="display:inline;" class="post-meta-category"><span style="display:inline;"> and</span> <a href="http://berkeleysciencereview.com/category/opinion/" title="View all posts in Opinion">Opinion</a></li><li style="display:inline;" class="post-meta-category"><span style="display:inline;"> and</span> <a href="http://berkeleysciencereview.com/category/outreach/" title="View all posts in Outreach">Outreach</a></li></ul></div><div class="info-date"><time class="timeago tips" title="April 22, 2013" datetime="April 22, 2013">April 22, 2013</time></div></div>    <img alt="" src="http://i1.wp.com/berkeleysciencereview.com/wp-content/uploads/2013/04/photo-400x190.png"></div>		<div class="post-body box pad-xs-15 pad-sm-15 pad-md-20 pad-lg-20">            <h3 class="post-title"><a href="http://berkeleysciencereview.com/open-access-top-5-ways-to-engage-why-you-should-and-precautionary-measures-to-consider/">Open access: Top 5 ways to engage, why you should, and precautionary measures to consider</a></h3>    		<div class="post-content text-muted clearfix"></div>            <div class="post-footer clearfix">            <div class="post-author">                <img alt="" src="http://0.gravatar.com/avatar/0da8923448f45b87b7c930f947277aca?s=96&#038;d=mm&#038;r=pg"><h4><div class="meta-info"><div class="info-author"><span> <a href="http://berkeleysciencereview.com/author/kkangas/">Dax Vivid</a></span></div></div></h4>            </div>				<a href="http://berkeleysciencereview.com/open-access-top-5-ways-to-engage-why-you-should-and-precautionary-measures-to-consider/#comments" class="post-comments"><div class="meta-info"><div class="info-comments"><i class="fa fa-comment"></i><span>1</span></div></div>				</a>			</div>		</div></article><input type="hidden" class="post__not_in" data-post__not_in="[14294,14192,10816,8117]"></div><div class="loadmore"><a id="a1" class="ajaxload signature-animation btn">LOAD MORE</a></div>    	</div>
    
<div class="comments col-md-12 col-lg-12">    <div class="row">
    <div class="comments-area container">
              <div id="comments" class="clearfix">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/truth-in-science/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://berkeleysciencereview.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div id="comment-textfield-area"><div id="image-comment-placeholder"></div><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></div><input type="hidden" id="comment_image_location" name="image_location" value="" /><input type="hidden" id="blu_comment_score" name="blu_comment_score" value="0" /><p class="comment-form-author"><input id="author" name="author" placeholder="Name" type="text" value="" size="30" /></p>
<p class="comment-form-email"><input id="email" name="email" placeholder="Email"type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='14294' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="67fe4a15e4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="198"/></p>			</form>
			</div><!-- #respond -->
	      </div><!-- .row --> 
  </div><!-- #comments .comments-area -->
  </div> <!-- row --> 
</div>
						</div><!-- #content .site-content --> 				<aside id="side-bar" class="col-xs-12 col-sm-12 col-md-3 col-lg-3">
					<div id="bl_newsletter-5" class="bl_newsletter single-widget box pad-xs-10 pad-sm-10 pad-md-10 pad-lg-20 clearfix">	<h3 class="widget-head clearfix"><span>Sign up for our newsletter</span></h3>	<div class="widget-body">
	<h5>Sent about once a month</h5>		<div class="input-append">
	    <input type="text" class="bl_newsletter_email" type="text" placeholder="Email address">
	    <button data-list="c29e546b96" class="btn btn-success btn-block" type="button">SUBSCRIBE</button>
	</div>
	</div>
    <script type="text/javascript">
		window.locale = {
	        "no_email_provided": 'No email provided!', 
	        "thank_you_for_subscribing": 'Thank you for subscribing!', 
		};
    </script>
    </div><div id="bl_google_ads-7" class="bl_google_ads single-widget box pad-xs-10 pad-sm-10 pad-md-10 pad-lg-20 clearfix"><h3 class="widget-head clearfix"><span>Support us with one click</span></h3>      <div class="widget-body">			<div style="text-align: center;">
				<div id="google-ads-1" class="google-ads"></div>
			       
				<script type="text/javascript">

				    /* Calculate the width of available ad space */
				    ad = jQuery('#google-ads-1')[0];
				     
				    if (ad.getBoundingClientRect().width) {
				   	 	adWidth = ad.getBoundingClientRect().width; // for modern browsers
				    } else {
				    	adWidth = ad.offsetWidth; // for old IE
				    }
				     
				    /* Replace ca-pub-XXX with your AdSense Publisher ID */
				    google_ad_client = "pub-9373358685702371";
				     
				    /* Replace 1234567890 with the AdSense Ad Slot ID */
				    google_ad_slot = "4202025247";
				    /* Do not change anything after this line */
				    if ( adWidth >= 728 )
				    	google_ad_size = ["728", "90"]; /* Leaderboard 728x90 */
				    else if ( adWidth >= 468 )
				    	google_ad_size = ["468", "60"]; /* Banner (468 x 60) */
				    else if ( adWidth >= 336 )
				    	google_ad_size = ["336", "280"]; /* Large Rectangle (336 x 280) */
				    else if ( adWidth >= 300 )
				    	google_ad_size = ["300", "250"]; /* Medium Rectangle (300 x 250) */
				    else if ( adWidth >= 250 )
				    	google_ad_size = ["250", "250"]; /* Square (250 x 250) */
				    else if ( adWidth >= 200 )
				    	google_ad_size = ["200", "200"]; /* Small Square (200 x 200) */
				    else if ( adWidth >= 180 )
				    	google_ad_size = ["180", "150"]; /* Small Rectangle (180 x 150) */
				    else
				    	google_ad_size = ["125", "125"]; /* Button (125 x 125) */
				     

				    document.write (
				    '<ins class="adsbygoogle" style="display:inline-block;width:'
				    + google_ad_size[0] + 'px;height:'
				    + google_ad_size[1] + 'px" data-ad-client="'
				    + google_ad_client + '" data-ad-slot="'
				    + google_ad_slot + '"></ins>'
				    );
				    (adsbygoogle = window.adsbygoogle || []).push({});

				</script>
				 
				<script async src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
				</script>
			</div>      </div></div><div id="bl_posts-5" class="bl_posts single-widget box pad-xs-10 pad-sm-10 pad-md-10 pad-lg-20 clearfix"><div class="box pad-xs-10 pad-sm-15 pad-md-20 clearfix"><div class="row bl_posts_information" data-ajaxid="2" data-total-posts="0" data-click-count="0" data-post__not_in="[14294,14192,10816,8117]" data-orderby="date" data-order="desc" data-css="col-sm-12 col-md-12 col-lg-12" data-type="grid" data-args='{"post_type":["post"],"ignore_sticky_posts":1,"posts_per_page":"3","display_excerpt":"false","css_class":"col-sm-12 col-md-12 col-lg-12","display_author":"true","display_duplicates":"false","orderby":"date","order":"desc","offset":0,"category__in":"0","loadmorebutton":"true","post_status":"publish","display_date":"true","post__not_in":[14294,14192,10816,8117]}' data-posts_per_page="3" data-offset="0"><article data-categoryslug="events" class="col-sm-12 col-md-12 col-lg-12"><div class="post-image">   <a class="post-image-link" href="http://berkeleysciencereview.com/meet-uc-berkeley-grad-slam-semi-finalists/"></a><div class="meta-info"><div class="info-category"><ul class="unstyled"><li style="display:inline;" class="post-meta-category"><a href="http://berkeleysciencereview.com/category/events/" title="View all posts in Events">Events</a></li><li style="display:inline;" class="post-meta-category"><span style="display:inline;"> and</span> <a href="http://berkeleysciencereview.com/category/in-the-news/" title="View all posts in In the news">In the news</a></li><li style="display:inline;" class="post-meta-category"><span style="display:inline;"> and</span> <a href="http://berkeleysciencereview.com/category/uc-berkeley/" title="View all posts in UC Berkeley">UC Berkeley</a></li></ul></div><div class="info-date"><time class="timeago tips" title="April 4, 2017" datetime="April 4, 2017">April 4, 2017</time></div></div>    <img alt="" src="http://i1.wp.com/berkeleysciencereview.com/wp-content/uploads/2017/03/grad-slam-wufoo-header.png?fit=650%2C199"></div>		<div class="post-body box pad-xs-15 pad-sm-15 pad-md-20 pad-lg-20">            <h3 class="post-title"><a href="http://berkeleysciencereview.com/meet-uc-berkeley-grad-slam-semi-finalists/">Meet your UC Berkeley Grad Slam semi-finalists!</a></h3>    		<div class="post-content text-muted clearfix"></div>            <div class="post-footer clearfix">            <div class="post-author">                <img alt="" src="http://1.gravatar.com/avatar/a8bbfaf22a9dbdd269e739f36232e42b?s=96&#038;d=mm&#038;r=pg"><h4><div class="meta-info"><div class="info-author"><span> <a href="http://berkeleysciencereview.com/author/gibson/">Natalie Gibson</a></span></div></div></h4>            </div>				<a href="http://berkeleysciencereview.com/meet-uc-berkeley-grad-slam-semi-finalists/#comments" class="post-comments"><div class="meta-info"></div>				</a>			</div>		</div></article><article data-categoryslug="crazy-awesome-science" class="col-sm-12 col-md-12 col-lg-12"><div class="post-image">   <a class="post-image-link" href="http://berkeleysciencereview.com/hot-streak-rising-temperatures-skewing-animals-sex-ratios/"></a><div class="meta-info"><div class="info-category"><ul class="unstyled"><li style="display:inline;" class="post-meta-category"><a href="http://berkeleysciencereview.com/category/crazy-awesome-science/" title="View all posts in Crazy Awesome Science">Crazy Awesome Science</a></li><li style="display:inline;" class="post-meta-category"><span style="display:inline;"> and</span> <a href="http://berkeleysciencereview.com/category/visualizations/" title="View all posts in Visualizations">Visualizations</a></li></ul></div><div class="info-date"><time class="timeago tips" title="March 23, 2017" datetime="March 23, 2017">March 23, 2017</time></div></div>    <img alt="" src="http://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2017/03/Loggerhead_turtle_eggs_hatching_at_Eagle_Beach_Aruba-900x430.jpg"></div>		<div class="post-body box pad-xs-15 pad-sm-15 pad-md-20 pad-lg-20">            <h3 class="post-title"><a href="http://berkeleysciencereview.com/hot-streak-rising-temperatures-skewing-animals-sex-ratios/">Hot streak: how rising temperatures are skewing some animals’ sex ratios</a></h3>    		<div class="post-content text-muted clearfix"></div>            <div class="post-footer clearfix">            <div class="post-author">                <img alt="" src="http://0.gravatar.com/avatar/3063741f46d909a1f2a87e3cc1feea8a?s=96&#038;d=mm&#038;r=pg"><h4><div class="meta-info"><div class="info-author"><span> <a href="http://berkeleysciencereview.com/author/anderson/">Erika Anderson</a></span></div></div></h4>            </div>				<a href="http://berkeleysciencereview.com/hot-streak-rising-temperatures-skewing-animals-sex-ratios/#comments" class="post-comments"><div class="meta-info"></div>				</a>			</div>		</div></article><article data-categoryslug="crazy-awesome-science" class="col-sm-12 col-md-12 col-lg-12"><div class="post-image">   <a class="post-image-link" href="http://berkeleysciencereview.com/health-knowledge-palm-hand/"></a><div class="meta-info"><div class="info-category"><ul class="unstyled"><li style="display:inline;" class="post-meta-category"><a href="http://berkeleysciencereview.com/category/crazy-awesome-science/" title="View all posts in Crazy Awesome Science">Crazy Awesome Science</a></li><li style="display:inline;" class="post-meta-category"><span style="display:inline;"> and</span> <a href="http://berkeleysciencereview.com/category/in-the-news/" title="View all posts in In the news">In the news</a></li></ul></div><div class="info-date"><time class="timeago tips" title="March 9, 2017" datetime="March 9, 2017">March 9, 2017</time></div></div>    <img alt="" src="http://i1.wp.com/berkeleysciencereview.com/wp-content/uploads/2017/03/Xprize-Blog-1-900x430.jpg"></div>		<div class="post-body box pad-xs-15 pad-sm-15 pad-md-20 pad-lg-20">            <h3 class="post-title"><a href="http://berkeleysciencereview.com/health-knowledge-palm-hand/">Health Knowledge in the Palm of Your Hand</a></h3>    		<div class="post-content text-muted clearfix"></div>            <div class="post-footer clearfix">            <div class="post-author">                <img alt="" src="http://0.gravatar.com/avatar/0d6b2038118b242853ff42c1495fc378?s=96&#038;d=mm&#038;r=pg"><h4><div class="meta-info"><div class="info-author"><span> <a href="http://berkeleysciencereview.com/author/dempsey/">Garrett Dempsey</a></span></div></div></h4>            </div>				<a href="http://berkeleysciencereview.com/health-knowledge-palm-hand/#comments" class="post-comments"><div class="meta-info"></div>				</a>			</div>		</div></article><input type="hidden" class="post__not_in" data-post__not_in="[14294,14192,10816,8117,14298,14279,14259]"></div><div class="loadmore"><a id="a2" class="ajaxload signature-animation btn">LOAD MORE</a></div></div></div>					<div id="post_sidebar_sticky" class="sticky_sidebar">
											</div>
				</aside> 		</section> <!-- .container -->
	</div> <!-- #primary -->
</div> <!-- #main -->    </section>
  </main>
  <footer id="footer">    
    <div class="container container-parent">
        <div class="row">
            <div class="col-md-12">
                <div id="bl_socialbox-7" class="single-widget col-md-3 col-lg-3 pad-md-10 pad-lg-10 bl_socialbox">  		    	<div class="widget-body">
    		<ul class="clearfix">
	    	<li><a target="_blank" data-title="Facebook" class="bl_icon_facebook" href="https://www.facebook.com/berkeleyscirev"><i class="fa fa-facebook"></i><span class="social-type">Facebook</span></a></li>	    	<li><a target="_blank" data-title="Twitter" class="bl_icon_twitter" href="https://twitter.com/BerkeleySciRev"><i class="fa fa-twitter"></i><span class="social-type">Twitter</span></a></li>	    		    		    		    	<li><a target="_blank" data-title="Rss" class="bl_icon_rss" href="http://sciencereview.berkeley.edu/feed/"><i class="fa fa-rss"></i><span class="social-type">Rss</span></a></li>	    		    		    		    		    		    	    		</ul>
    	</div>
    </div><div id="bl_newsletter-6" class="single-widget col-md-3 col-lg-3 pad-md-10 pad-lg-10 bl_newsletter">	<h3 class="widget-head clearfix"><span>Sign up for the BSR Newsletter</span></h3>	<div class="widget-body">
		<p>Sent about once a month</p>	<div class="input-append">
	    <input type="text" class="bl_newsletter_email" type="text" placeholder="Email address">
	    <button data-list="c29e546b96" class="btn btn-success btn-block" type="button">SUBSCRIBE</button>
	</div>
	</div>
    <script type="text/javascript">
		window.locale = {
	        "no_email_provided": 'No email provided!', 
	        "thank_you_for_subscribing": 'Thank you for subscribing!', 
		};
    </script>
    </div><div id="text-17" class="single-widget col-md-3 col-lg-3 pad-md-10 pad-lg-10 widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/BerkeleySciRev" data-widget-id="438822400965091328">Tweets by @BerkeleySciRev</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div id="bl_likebox-3" class="single-widget col-md-3 col-lg-3 pad-md-10 pad-lg-10 bl_likebox">            <div class="widget-body" id="bl_likebox">
        <iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fberkeleyscirev&amp;width=270&amp;height=590&amp;show_faces=true&amp;colorscheme=light&amp;stream=true&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:590px;" allowTransparency="true"></iframe>
      </div>
    </div>            </div>
        </div>
    </div>           <div id="footer_menu">
            <div class="container container-parent">
                <div class="row">
                    <div class="col-md-12">
                        <nav class="blu-footer-menu">                          </nav> 
                    </div>
                </div>
            </div>
        </div>    <div id="footer_text">
        <p></p>
    </div>
</footer><style type="text/css">.widget_cardoza_wp_poll {
     margin-left:auto;
     margin-right:auto;
     width:50%;
     min-width:300px;
}
</style><script type='text/javascript' src='http://berkeleysciencereview.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://berkeleysciencereview.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201714'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var blu = {"site_url":"http:\/\/berkeleysciencereview.com","ajaxurl":"http:\/\/berkeleysciencereview.com\/wp-admin\/admin-ajax.php","fixed_header":"true","disable_timeago":"","menuhover":"","locale":{"no_search_results":"No results match your search.","searching":"Searching...","search_results":"Search Results","see_all":"see all","loading":"Loading...","no_more_posts":"No more posts","subscribe":"Subscribe!","see_more_articles":"See more articles","no_email_provided":"No email provided","thank_you_for_subscribing":"Thank you for subscribing!","ago":"ago","from_now":" from now","seconds":"s","minute":"m","minutes":"m","hour":"h","hours":"h","day":"d","days":"d","month":" month","months":" months","year":" year","years":" years"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://berkeleysciencereview.com/wp-content/themes/litemag/assets/js/theme.min.js?ver=1.51'></script>
<script type='text/javascript' src='http://berkeleysciencereview.com/wp-content/themes/litemag/assets/js/plugins.js?ver=1.51'></script>
<script type='text/javascript' src='http://berkeleysciencereview.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://berkeleysciencereview.com/wp-content/plugins/google-calendar-events/assets/js/vendor/jquery.qtip.min.js?ver=3.1.8'></script>
<script type='text/javascript' src='http://berkeleysciencereview.com/wp-content/plugins/google-calendar-events/assets/js/vendor/moment.min.js?ver=3.1.8'></script>
<script type='text/javascript' src='http://berkeleysciencereview.com/wp-content/plugins/google-calendar-events/assets/js/vendor/moment-timezone-with-data.min.js?ver=3.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"6731096229","locale":"en_US","text_dir":"ltr","months":{"full":["January","February","March","April","May","June","July","August","September","October","November","December"],"short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"]},"days":{"full":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]},"meridiem":{"AM":"AM","am":"am","PM":"PM","pm":"pm"}};
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"6731096229","locale":"en_US","text_dir":"ltr","months":{"full":["January","February","March","April","May","June","July","August","September","October","November","December"],"short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"]},"days":{"full":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]},"meridiem":{"AM":"AM","am":"am","PM":"PM","pm":"pm"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://berkeleysciencereview.com/wp-content/plugins/google-calendar-events/assets/js/default-calendar.min.js?ver=3.1.8'></script>
<script type='text/javascript' src='http://berkeleysciencereview.com/wp-content/plugins/google-calendar-events/assets/js/vendor/imagesloaded.pkgd.min.js?ver=3.1.8'></script>
<script type='text/javascript' src='http://berkeleysciencereview.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201714.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'70410479',post:'14294',tz:'-7',srv:'berkeleysciencereview.com'} ]);
	_stq.push([ 'clickTrackerInit', '70410479', '14294' ]);
</script>
</body>
</html>