<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 8) ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://berkeleysciencereview.com/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="http://berkeleysciencereview.com/wp-content/themes/litemag/assets/js/html5shiv.js"></script>
<script src="http://berkeleysciencereview.com/wp-content/themes/litemag/assets/js/respond.min.js"></script>
<![endif]-->


<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>The World Needs Interdisciplinarity: Lessons from the Energy and Resources Group at UC Berkeley</title>
<meta name="description" content="UC Berkeley&#039;s Energy and Resources Group (ERG) is a home for interdisciplinary thinkers. This article shares ERG&#039;s lessons learned over its 50 year history."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://berkeleysciencereview.com/interdisciplinary-lessons-erg/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The World Needs Interdisciplinarity: Lessons from the Energy and Resources Group at UC Berkeley" />
<meta property="og:description" content="UC Berkeley&#039;s Energy and Resources Group (ERG) is a home for interdisciplinary thinkers. This article shares ERG&#039;s lessons learned over its 50 year history." />
<meta property="og:url" content="http://berkeleysciencereview.com/interdisciplinary-lessons-erg/" />
<meta property="og:site_name" content="The Berkeley Science Review" />
<meta property="article:publisher" content="https://www.facebook.com/berkeleyscirev" />
<meta property="article:author" content="https://www.facebook.com/piercegordon1" />
<meta property="article:tag" content="berkeley" />
<meta property="article:tag" content="higher education" />
<meta property="article:tag" content="interdisciplinary" />
<meta property="article:section" content="Education" />
<meta property="article:published_time" content="2019-05-15T09:45:37-07:00" />
<meta property="article:modified_time" content="2019-05-15T09:44:52-07:00" />
<meta property="og:updated_time" content="2019-05-15T09:44:52-07:00" />
<meta property="fb:admins" content="2808109" />
<meta property="og:image" content="http://berkeleysciencereview.com/wp-content/uploads/2019/05/image-1.png" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="566" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Berkeley Science Review &raquo; Feed" href="http://berkeleysciencereview.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Berkeley Science Review &raquo; Comments Feed" href="http://berkeleysciencereview.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Berkeley Science Review &raquo; The World Needs Interdisciplinarity: Lessons from the Energy and Resources Group at UC Berkeley Comments Feed" href="http://berkeleysciencereview.com/interdisciplinary-lessons-erg/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/berkeleysciencereview.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://berkeleysciencereview.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-css-css'  href='http://berkeleysciencereview.com/wp-content/plugins/cardoza-wordpress-poll/public/css/cwp-poll.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-jqui-css'  href='http://berkeleysciencereview.com/wp-content/plugins/cardoza-wordpress-poll/public/css/jquery-ui.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='issuem_style-css'  href='http://berkeleysciencereview.com/wp-content/plugins/issuem/css/issuem.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-issuem-flexslider-css'  href='http://berkeleysciencereview.com/wp-content/plugins/issuem/css/flexslider.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='bluthcodes-style-css'  href='http://berkeleysciencereview.com/wp-content/themes/litemag/assets/plugins/bluthcodes/style.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-style-css'  href='http://berkeleysciencereview.com/wp-content/themes/litemag/assets/css/font-awesome.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='http://berkeleysciencereview.com/wp-content/themes/litemag/assets/css/bootstrap.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='bluth-style-css'  href='http://berkeleysciencereview.com/wp-content/themes/litemag/style.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='bluth-googlefonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C700%2C900&#038;subset=latin&#038;ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://berkeleysciencereview.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='http://berkeleysciencereview.com/wp-content/plugins/author-avatars/css/widget.css?ver=1.10' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-qtip-css'  href='http://berkeleysciencereview.com/wp-content/plugins/google-calendar-events/assets/css/vendor/jquery.qtip.min.css?ver=3.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-grid-css'  href='http://berkeleysciencereview.com/wp-content/plugins/google-calendar-events/assets/css/default-calendar-grid.min.css?ver=3.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-list-css'  href='http://berkeleysciencereview.com/wp-content/plugins/google-calendar-events/assets/css/default-calendar-list.min.css?ver=3.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='http://berkeleysciencereview.com/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.10' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://berkeleysciencereview.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://berkeleysciencereview.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://berkeleysciencereview.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://berkeleysciencereview.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://berkeleysciencereview.com/wp-content/plugins/cardoza-wordpress-poll/public/js/cwp-poll.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://berkeleysciencereview.com/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://berkeleysciencereview.com/wp-content/plugins/issuem/js/jquery.flexslider-min.js?ver=2.6.0'></script>
<link rel='https://api.w.org/' href='http://berkeleysciencereview.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://berkeleysciencereview.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://berkeleysciencereview.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.4" />
<link rel='shortlink' href='http://wp.me/p4LqYT-4do' />
<link rel="alternate" type="application/json+oembed" href="http://berkeleysciencereview.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fberkeleysciencereview.com%2Finterdisciplinary-lessons-erg%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://berkeleysciencereview.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fberkeleysciencereview.com%2Finterdisciplinary-lessons-erg%2F&#038;format=xml" />
<script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'http://berkeleysciencereview.com/wp-admin/admin-ajax.php',
   nonce : 'b339bc91b8'
 };
</script>
<meta name="google-site-verification" content="Lx98NLIqjPAUHE4Myj7rYLoyVajJwjnjelWgcRGHcgM" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel="Shortcut Icon" type="image/x-icon" href="http://berkeleysciencereview.com/wp-content/uploads/2014/02/favicon.ico" /><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54035-1', 'auto');
  ga('send', 'pageview');

</script>
	<style type="text/css">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</style>			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

CSS (Cascading Style Sheets) is a kind of code that tells the browser how
to render a web page. You may delete these comments and get started with
your customizations.

By default, your stylesheet will be loaded after the theme stylesheets,
which means that your rules can take precedence and override the theme CSS
rules. Just write here what you want to change, you don't need to copy all
your theme's stylesheet content.
*/
div.swiper-content a.title-category {
	font-size: 15px;
}

div.issuem_title {
	font-size: 40px;
	font-weight: 800;
	padding-bottom: 20px;
}

aside.blu-sidebar div {
	padding-top: 5px;
	padding-bottom: 5px;
	margin-bottom: 5px;
}

img.attachment-issuem-cover-image {
	border: 1px solid black;
}

div.issuem-featured-article-thumb {
	width: 50%;
	height: 300px;
}

article#post-10369 h2 {
	padding-top: 20px;
}

h3.issuem-featured-thumb-title {
	padding-top: 10px;
}

#bl_socialbox-7 span.social-type {
	color: black;
}

div.issuem_archives_shortcode {
	overflow: auto;
}

#### IPYTHON NOTEBOOK CSS
.widget {
	margin-bottom: 0;
}

.input_prompt {
	color: #8476FF;
}

.navbar {
	margin-bottom: 20px;
	border-radius: 0;
}

.c {
	color: #989898;
}

.k {
	color: #338822;
	font-weight: bold;
}

.kn {
	color: #338822;
	font-weight: bold;
}

.mi {
	color: #000000;
}

.o {
	color: #000000;
}

.ow {
	color: #BA22FF;
	font-weight: bold;
}

.nb {
	color: #338822;
}

.n {
	color: #000000;
}

.s {
	color: #cc2222;
}

.se {
	color: #cc2222;
	font-weight: bold;
}

.si {
	color: #C06688;
	font-weight: bold;
}

.nn {
	color: #4D00FF;
	font-weight: bold;
}

.output_area pre {
	background-color: #FFFFFF;
	padding-left: 5%;
}

.site-description {
	margin: 10px auto;
}

#site-title {
	margin-top: 10px;
}

.blog-header {
	padding-top: 20px;
	padding-bottom: 20px;
}

.code_cell {
	padding-left: 2%;
}

.cell {
	margin-top: 20px;
	margin-bottom: 20px;
}

br {
	line-height: 2;
}

.cell, .inner_cell h1, h2, h3, h4 {
	margin-top: 30px;
	margin-bottom: 10px;
}			</style>
		<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="e81ee2f819dad2a137e7c5949ff9247a"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script>
</head>
<body class="post-template-default single single-post postid-16206 single-format-standard full_width">			<div id="fb-root"></div>
			<script>
				function get_facebook_sdk(){
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=171299906232596";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				}
				jQuery(function(){
					get_facebook_sdk();
				});
			</script>
<!-- wrap   -->
<main id="wrap">
    <header id="page-header">
        <section id="header-content">            <div class="container container-parent">                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-2 clearfix">
                        <a class="menu-brand" href="http://berkeleysciencereview.com" title="The Berkeley Science Review" rel="home">
                            <div class="menu-brand-marker">                                     
                                    <img class="big-logo" src="http://berkeleysciencereview.com/wp-content/uploads/2014/02/bsr_logo.png" alt="The Berkeley Science Review">                                        <img class="mini-logo" src="http://berkeleysciencereview.com/wp-content/uploads/2014/03/bsr_logo_small.png" alt="The Berkeley Science Review">                            </div>
                            
                        </a>

                        <button type="button" class="navbar-toggle visible-xs visible-sm" data-toggle="collapse" data-target=".blu-menu">
                            <span class="sr-only">Toggle navigation</span>
                            <i class="fa fa-bars"></i>
                        </button>
                    </div> 
                    <div class="col-xs-12 col-sm-10 col-md-10 header-main-menu-container">
                        <nav id="header-main-menu" class="blu-menu collapse navbar-collapse">
                              <ul id="menu-navbar" class="menu">
	<li id='menu-item-13341' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://shop.spreadshirt.com/berkeleyscirev"><span>Shop</span></a>
		</li> <!-- Close Element (depth: 0) -->

	<li id='menu-item-11287' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="http://berkeleysciencereview.com/donate-to-the-bsr/"><span>Donate and Subscribe</span></a>
		</li> <!-- Close Element (depth: 0) -->

	<li id='menu-item-10535' class='menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children normal-menu'>
			<a href="http://berkeleysciencereview.com/about/"><span>About Us</span></a>
		<div class="child-menu-wrap clearfix"> <!-- open normal menu wrap -->
	<ul class="child-items">

	<li id='menu-item-10688' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children'>
			<a href="http://sciencereview.berkeley.edu"><span>Our Team</span></a>
	
	<ul class="child-items">

	<li id='menu-item-10536' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="http://berkeleysciencereview.com/?page_id=343"><span>Magazine Staff</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-11507' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="http://berkeleysciencereview.com/about/web-team/"><span>Web Team</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-10539' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="http://berkeleysciencereview.com/about/blog-authors/"><span>Blog Authors</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-10534' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="http://berkeleysciencereview.com/?page_id=347"><span>Contact Us</span></a>
		</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (normal-menu) -->
	</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-10538' class='menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children'>
			<a href="http://berkeleysciencereview.com/join/"><span>Join the BSR</span></a>
	
	<ul class="child-items">

	<li id='menu-item-10540' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="http://berkeleysciencereview.com/?page_id=344"><span>Magazine Authors</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-14602' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="http://berkeleysciencereview.com/?page_id=345"><span>Staff Positions</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-10542' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="http://berkeleysciencereview.com/join/bloggers/"><span>Write for the Blog</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-10543' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="http://berkeleysciencereview.com/join/resources-for-science-writing/"><span>Resources for Science Writing</span></a>
		</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (normal-menu) -->
	</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-11519' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children'>
			<a href="http://sciencereview.berkeley.edu"><span>Other Stuff</span></a>
	
	<ul class="child-items">

	<li id='menu-item-11518' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="http://berkeleysciencereview.com/awards/"><span>Awards</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-10541' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="http://berkeleysciencereview.com/about/seminar-series/"><span>Seminars and Events</span></a>
		</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (normal-menu) -->
	</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (normal-menu) -->
	</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-12817' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-category-children'>
			<a href="#"><span>Read the Blog</span></a>
		<div class="child-menu-wrap clearfix">
			<h5 class="menu-item-title">Read the Blog</h5>
	<ul class="child-items category-sub-menu">

	<li id='menu-item-10663' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://berkeleysciencereview.com/category/research-highlights/"><span>Research highlights</span></a>
		<div class="child-menu-wrap clearfix">
			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/fusco-bacteriophage/"><h5>Falling in love with bacteriophage: An interview with Diana Fusco</h5></a>
				<div class="post-image"><img alt="" src="https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/03/Phage-e1552426633237-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/using-light-probe-dark-physics/"><h5>Using light to probe dark physics</h5></a>
				<div class="post-image"><img alt="" src="https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2018/04/photo-1495874544969-f7bb3b4f52f3-250x300.jpeg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/scientists-wield-gene-editing-crispr-fight-hiv/"><h5>Scientists wield gene editing with CRISPR in the fight against HIV</h5></a>
				<div class="post-image"><img alt="" src="https://i1.wp.com/berkeleysciencereview.com/wp-content/uploads/2017/10/1024px-HIV-budding-Color-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/compromising-disorder-generalized-entropy/"><h5>Compromising Disorder: Generalized Entropy</h5></a>
				<div class="post-image"><img alt="" src="https://i1.wp.com/berkeleysciencereview.com/wp-content/uploads/2017/06/water-kitchen-black-design-250x300.jpg"></div>
			</div>
		</div><!-- child-menu-wrap --> 
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-10669' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://berkeleysciencereview.com/category/behind-the-science/"><span>Behind the Science</span></a>
		<div class="child-menu-wrap clearfix">
			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/clean-technology-finance/"><h5>The Intricacies of Financing Clean Technology Innovation</h5></a>
				<div class="post-image"><img alt="" src="https://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/04/35543679270_a0fe8c697d_k-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/space-industry/"><h5>The Depths of the Space Industry</h5></a>
				<div class="post-image"><img alt="" src="https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/03/nasa-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/fusco-bacteriophage/"><h5>Falling in love with bacteriophage: An interview with Diana Fusco</h5></a>
				<div class="post-image"><img alt="" src="https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/03/Phage-e1552426633237-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/no-fear-dark/"><h5>No fear of the dark</h5></a>
				<div class="post-image"><img alt="" src="https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2018/11/Andromeda-250x300.jpg"></div>
			</div>
		</div><!-- child-menu-wrap --> 
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-10662' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://berkeleysciencereview.com/category/psych-wednesdays/"><span>Psych Wednesdays</span></a>
		<div class="child-menu-wrap clearfix">
			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/nlp-for-psychotherapy/"><h5>Natural Language Processing for Psychotherapy</h5></a>
				<div class="post-image"><img alt="" src="https://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/03/hand-3286887_1920-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/power-help-hurt-perspective-taking/"><h5>Does power help or hurt perspective-taking?</h5></a>
				<div class="post-image"><img alt="" src="https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2014/04/800px-DARPA_Big_Data1-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/notes-replication-un-tenured-social-psychologist/"><h5>Notes on Replication from an Un-Tenured Social Psychologist</h5></a>
				<div class="post-image"><img alt="" src="https://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2014/04/800px-DARPA_Big_Data-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/sample-size-matters/"><h5>(Sample) Size Matters</h5></a>
				<div class="post-image"><img alt="" src="https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2014/04/800px-DARPA_Big_Data1-250x300.jpg"></div>
			</div>
		</div><!-- child-menu-wrap --> 
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-10665' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://berkeleysciencereview.com/category/in-the-news/"><span>In the news</span></a>
		<div class="child-menu-wrap clearfix">
			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/the-science-of-the-megafire/"><h5>The Science of the Megafire: Why California’s wildfires continue to get more destructive</h5></a>
				<div class="post-image"><img alt="" src="https://i1.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/04/30227796028_4e2866cd30_o-1-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/space-genes/"><h5>Genes are genes, whether on Earth or in space</h5></a>
				<div class="post-image"><img alt="" src="https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2018/05/International_Space_Station_after_undocking_of_STS-132-1-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/using-light-probe-dark-physics/"><h5>Using light to probe dark physics</h5></a>
				<div class="post-image"><img alt="" src="https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2018/04/photo-1495874544969-f7bb3b4f52f3-250x300.jpeg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/cal-future-forum-exploration-research-save-changing-world/"><h5>The Cal Future Forum: an exploration of research to save a changing world</h5></a>
				<div class="post-image"><img alt="Photograph by Anastasiia Sapon. Used with permission." src="https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2017/10/T9A9644-1-250x300.jpg"></div>
			</div>
		</div><!-- child-menu-wrap --> 
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-10666' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://berkeleysciencereview.com/category/events/"><span>Events</span></a>
		<div class="child-menu-wrap clearfix">
			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/stempowerment/"><h5>Surrounding students with STEMpowerment</h5></a>
				<div class="post-image"><img alt="" src="https://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2018/06/stempowerment2-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/cal-future-forum-exploration-research-save-changing-world/"><h5>The Cal Future Forum: an exploration of research to save a changing world</h5></a>
				<div class="post-image"><img alt="Photograph by Anastasiia Sapon. Used with permission." src="https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2017/10/T9A9644-1-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/crisprcon-diverse-voices-debate-future-gene-editing/"><h5>CRISPRcon: diverse voices debate the future of genome editing</h5></a>
				<div class="post-image"><img alt="" src="https://i1.wp.com/berkeleysciencereview.com/wp-content/uploads/2017/10/Audience-3-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/bay-area-marches-science/"><h5>Bay Area marches for science</h5></a>
				<div class="post-image"><img alt="" src="https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2017/07/IMG_3574-250x300.jpg"></div>
			</div>
		</div><!-- child-menu-wrap --> 
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-10667' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://berkeleysciencereview.com/category/opinion/"><span>Opinion</span></a>
		<div class="child-menu-wrap clearfix">
			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/research-ethics-botswana/"><h5>Navigating Complex Field Research Ethics in Botswana</h5></a>
				<div class="post-image"><img alt="" src="https://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/04/IMG_3096-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/crisprcon-diverse-voices-debate-future-gene-editing/"><h5>CRISPRcon: diverse voices debate the future of genome editing</h5></a>
				<div class="post-image"><img alt="" src="https://i1.wp.com/berkeleysciencereview.com/wp-content/uploads/2017/10/Audience-3-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/snuggling-harmful-chemicals-couches-coats/"><h5>Snuggling up to harmful chemicals in our couches and coats</h5></a>
				<div class="post-image"><img alt="" src="https://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2017/07/4011884825_8d2fd472de_o-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/bay-area-marches-science/"><h5>Bay Area marches for science</h5></a>
				<div class="post-image"><img alt="" src="https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2017/07/IMG_3574-250x300.jpg"></div>
			</div>
		</div><!-- child-menu-wrap --> 
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-10668' class='menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent is-category'>
			<a href="http://berkeleysciencereview.com/category/education/"><span>Education</span></a>
		<div class="child-menu-wrap clearfix">
			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/interdisciplinary-lessons-erg/"><h5>The World Needs Interdisciplinarity: Lessons from the Energy and Resources Group at UC Berkeley</h5></a>
				<div class="post-image"><img alt="" src="https://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/05/image-1-250x300.png"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/sports-tech/"><h5>Sports Tech—The Future of Cal Athletics</h5></a>
				<div class="post-image"><img alt="" src="https://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2018/11/st-class-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/development-engineering-critical-overview/"><h5>Development Engineering: A Critical Overview</h5></a>
				<div class="post-image"><img alt="" src="https://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2017/05/Slide1-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/an-edible-education/"><h5>An Edible Education</h5></a>
				<div class="post-image"><img alt="" src="https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2017/04/food_system-250x300.png"></div>
			</div>
		</div><!-- child-menu-wrap --> 
	</li> <!-- Close Element (depth: 1) -->

	</ul></div> <!-- child-items (has-category-children) -->
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-10544' class='menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children super-menu'>
			<a href="http://berkeleysciencereview.com/read/"><span>Read the Magazine</span></a>
		<div class="child-menu-wrap clearfix"> <!-- open normal menu wrap -->
	<ul class="child-items">

	<li id='menu-item-16277' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children'>
			<a href="http://berkeleysciencereview.com/read/?issue=2019-spring"><span>Spring 2019</span></a>
	
	<ul class="child-items">

	<li id='menu-item-16274' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/hot-new-way-recycle/"><span>A hot new way to recycle</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-16271' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/beyond-therapists-couch/"><span>Beyond the therapist&#8217;s couch</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-16273' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/native-bees-please/"><span>Native bees, please</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-16272' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/new-year-new-flu/"><span>New year, new flu</span></a>
		</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (super) -->
	</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-16278' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children'>
			<a href="http://berkeleysciencereview.com/read/?issue=2018-fall"><span>Fall 2018</span></a>
	
	<ul class="child-items">

	<li id='menu-item-15789' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/15742/"><span>Old fight, new tools</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-15790' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/making-meat-mindfully/"><span>Making meat mindfully</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-15791' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/fake-news/"><span>Fake news?</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-15792' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/breath-fresh-air/"><span>A breath of fresh air</span></a>
		</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (super) -->
	</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-15532' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children'>
			<a href="http://berkeleysciencereview.com/read/?issue=2018-spring"><span>Spring 2018</span></a>
	
	<ul class="child-items">

	<li id='menu-item-15533' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/3d-printing-future/"><span>3D printing the future</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-15535' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/a-decentralized-future/"><span>A decentralized future</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-15537' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/15471/"><span>Plant protectors</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-15536' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/powered-by-life/"><span>Powered by life</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-15534' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/road-to-longevity/"><span>Road to longevity</span></a>
		</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (super) -->
	</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-15196' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children'>
			<a href="http://berkeleysciencereview.com/read/?issue=2017-fall"><span>Fall 2017</span></a>
	
	<ul class="child-items">

	<li id='menu-item-15199' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/astrobiology-article/"><span>Life on the edge</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-15198' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/entrepreneurship_made_easy/"><span>Entrepreneurship made easy</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-15200' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/riding-time-density-wave/"><span>Riding the time density wave</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-15197' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/breaking-barriers/"><span>Breaking barriers</span></a>
		</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (super) -->
	</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-14585' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children'>
			<a href="http://berkeleysciencereview.com/read/?issue=2017-spring"><span>Spring 2017</span></a>
	
	<ul class="child-items">

	<li id='menu-item-14586' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/getting-to-100/"><span>Getting to 100%</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-14587' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/intelligent-machines/"><span>Intelligent Machines</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-14588' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/thinking-inside-cardboard-box/"><span>Thinking Inside the Cardboard Box</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-14589' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/setiberkeley/"><span>SETI@BERKELEY</span></a>
		</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (super) -->
	</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-10707' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="http://berkeleysciencereview.com/read/past-issues/"><span>All Issues</span></a>
		</li> <!-- Close Element (depth: 1) -->

	</ul> <!-- child-items (super) -->
	</li> <!-- Close Element (depth: 1) -->
</ul>                           
                        </nav>     
                    </div> 
                </div>
                            </div>
        </section>
    </header>

    <section id="page-body">

    
		<section id="main-content" class="container container-parent"> 			 					<div id="content-title" class="col-md-12"> 
				 					<h1 class="post-title">
										The World Needs Interdisciplinarity: Lessons from the Energy and Resources Group at UC Berkeley									</h1><img class="slide-author-image" src="http://1.gravatar.com/avatar/42713fca43c0b147fb1290bbe06e44b8?s=40&#038;d=mm&#038;r=pg"><div class="meta-info"><div class="info-author"><span> <a href="http://berkeleysciencereview.com/author/gordon/">Pierce Gordon</a></span></div><div class="info-category"><ul class="unstyled"><li style="display:inline;" class="post-meta-category"><a href="http://berkeleysciencereview.com/category/education/" title="View all posts in Education">Education</a></li><li style="display:inline;" class="post-meta-category"><span style="display:inline;"> and</span> <a href="http://berkeleysciencereview.com/category/uc-berkeley/" title="View all posts in UC Berkeley">UC Berkeley</a></li></ul></div><div class="info-date"><time class="timeago tips" title="May 15, 2019" datetime="May 15, 2019">May 15, 2019</time></div><div class="info-tags"><ul class="unstyled"><li style="display:inline;" class="post-meta-category"><a class="tag" href="http://berkeleysciencereview.com/tag/berkeley/" title="View all posts tagged with berkeley">berkeley</a></li><li style="display:inline;" class="post-meta-category"><a class="tag" href="http://berkeleysciencereview.com/tag/higher-education/" title="View all posts tagged with higher education">higher education</a></li><li style="display:inline;" class="post-meta-category"><a class="tag" href="http://berkeleysciencereview.com/tag/interdisciplinary/" title="View all posts tagged with interdisciplinary">interdisciplinary</a></li></ul></div></div>								</div>						
						<div id="content" class=" col-xs-12 col-sm-12 col-md-9 col-lg-9 " role="main"> 
							<article id="post-16206" class="post-16206 post type-post status-publish format-standard has-post-thumbnail hentry category-education category-uc-berkeley tag-berkeley tag-higher-education tag-interdisciplinary">
								<div class="entry-container">
									<div class="entry-image-container">		<div class="entry-image" style="max-height: none;">					<a class="lightbox" href="http://berkeleysciencereview.com/wp-content/uploads/2019/05/image-1.png" rel="bookmark">
						<img width="300" height="166" src="http://berkeleysciencereview.com/wp-content/uploads/2019/05/image-1.png" class="attachment-0 size-0 wp-post-image" alt="" srcset="https://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/05/image-1.png?w=1024 1024w, https://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/05/image-1.png?resize=768%2C425 768w, https://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/05/image-1.png?resize=250%2C139 250w" sizes="(max-width: 300px) 100vw, 300px" />					</a>		</div>									</div>
									<div class="entry-content">
<p>“Berkeley is less than the sum of its parts.”<br /></p>



<p>My first graduate school professor said this quote, the one I most remember from my first day of graduate school. By transferring from aerospace engineering to studies in global poverty and development in Berkeley’s Energy and Resources Group (ERG), I knew I should expect a nontraditional training program, and I was hungry to dive into the unknown. What I didn’t expect was for my new professor to drop a revelation I’d dwell on for years. <br /></p>



<p>Later <a href="https://en.wikipedia.org/wiki/Gestalt_psychology">I would come across Gestalt theory,</a> where I assume my professor adopted his quote. Gestalt theory was established by 1920s psychologists who studied how humans develop and maintain perceptions in our chaotic world, and the Gestalt psychologist Kurt Koffka infamously stated “the whole is other than the sum of its parts.” The <a href="https://en.wikipedia.org/wiki/Blind_men_and_an_elephant">parable of the blind men and the elephant</a> portrays this concept well; in the story, men fervently argue from their limited perspectives about the state of the whole animal. Clearly, my professor recognized that even the sage departments at Berkeley needed a different perspective.</p>



<figure class="wp-block-image"><img src="https://lh6.googleusercontent.com/sVj951XWckvZEguKZvR_AjRJ9B12W2HVWUy2EsuJoNw6jnW-ddOOHZetylMeOaypHli4TotroTefvRHBck7haXrMZwWTF97crLP_ufmqPl3liS4_vOYw7uPHBdPWVCCsKMI3Mv6U" alt=""/><figcaption> <br />The Parable of the Blind Men and the Elephant. Source: <a href="https://commons.wikimedia.org/wiki/File:Blind_monks_examining_an_elephant.jpg">Wikimedia Commons</a> </figcaption></figure>



<p>I knew from day one the ERG program was a special place. Today, as a Ph.D. graduate from the program, I know ERG’s model holds lessons for reshaping how we study our world’s problems.</p>



<h3>Why Interdisciplinarity?</h3>



<p>Intellectual, social, and technological problems of this age are increasingly multi-pronged, evolving, complex, and precarious. My own doctoral research is a direct example: I researched how innovation is being practiced throughout international development. This topic intersects with countless disciplines, from creating products and services in global health, to developing unique higher education and economic policies across the African continent, to questioning the human rights influences of an electronics manufacturer’s supply chains through coltan mining. To study these issues, I needed to train across disciplines to understand the whole picture. <br /></p>



<p>Though combining disciplines can be difficult, its rewards are many. Scholars of interdisciplinarity <a href="https://www.sciencedirect.com/science/article/pii/0921800989900232">argue that methodological pluralism</a>, i.e. the ability for researchers to apply various methods of systematic understanding depending on the needs of the research, has many benefits. It can help sustain biological and cultural diversity, it promotes participation and decentralization, it prevents experts in a single discipline from making decisions without consulting specialists from the field who know different consequences, and it helps to create frameworks to better understand relationships between global events and local needs. Moreover, students and researchers can learn to ensure their research applies more broadly to society, they can offer opportunities for new research directions inside disciplines, and they can spread their university’s abilities to address complex and pressing issues.<br /></p>



<p>Countless programs worldwide are adopting interdisciplinarity by developing collaborative research, by teaching courses with professors in multiple disciplines, and by forming sectoral institutes on topics with experts from many fields. However, many of these programs only support <a href="https://i2insights.org/2018/03/27/incommensurability-in-interdisciplinarity/">commensurable interdisciplinary study</a>; they stitch together fields that share similar questions, values, and ways of knowing. Mechanical Engineering and Biochemistry, for instance, are traditionally commensurable fields. However, the truly broad questions, like my dissertation question which explored the growth of design and innovation towards addressing global poverty, requires us to productively investigate topics from diverging points of view. How might we feasibly create a space where an engineer, an anthropologist, an ecologist, and more can contribute, critique, and create?</p>



<h3>How Did ERG Begin?</h3>



<p><a href="https://mitpress.mit.edu/books/sustainability-campus">The Energy and Resources Group (ERG) started in 1969</a>, when Dr. C. K. (Ned) Birdsall, a plasma physicist in Berkeley’s Department of Electrical Engineering and Computer Sciences, initiated a seminar series that addressed the resource bases, technical requirements, environmental consequences, and economic and social implications of alternative energy futures. The seminar series convened great minds in anthropology, biology, city and regional planning, law, physics, political science, and public policy. The community was drawn together by a collective mission to understand how things worked from a natural, technical, and social perspective, and was compelled by a belief that they might affect the future of education.<br /></p>



<p>These curious researchers were committed to larger questions their individual disciplines could not answer by themselves. The interactions were respectful, they tested their assumptions about other disciplines’ research and knowledge, and they began to form questions outside the realm of their home disciplines. Slowly, the faculty members’ values, skills, and “activist-scholar” spirits motivated the need for a graduate program where young students could be trained in practicing interdisciplinarity.<br /></p>



<p>So began ERG, which <a href="https://erg.berkeley.edu/about/who-we-are/">hired its first faculty member</a>—the first faculty position in Berkeley’s history to reside entirely in an interdisciplinary unit—in November of 1972. Over four decades, ERG has redefined how eco­log­i­cal, social, and technological prob­lems are understood by navigating many tra­di­tion­ally sep­a­rate dis­ci­pli­nary cul­tures. <a href="https://erg.berkeley.edu/about/">It currently houses </a>eight core faculty and 140 affiliates across the campus, about 60 or 70 grad students per year, and 500+ alumni spread across 28 countries. <br /></p>



<p>Just like ERG’s founders, students in ERG aim to understand the big picture. ERG students take core courses that cross disciplines (energy and society, quantitative global environmental problems, and understanding interdisciplinarity as a topic) while taking core disciplinary courses across the campus. The students conduct an interdisciplinary research project while interacting with their colleagues to crystallize, implement, and present their work to the world. The students also teach and learn from other students’ expertise and perspectives, integrate themselves into the many topic areas across Berkeley’s campus, and gain new disciplinary foundations from which to draw.<br /></p>



<p>Over time, ERG has not only become attractive to interdisciplinary thinkers, but ERG students and faculty become a conduit through which other disciplines can explore the interstices of their own disciplines. For instance, ERG has over 140 affiliated faculty across campus who have worked with students on countless studies, programs, and research projects. </p>



<p>ERG researchers have also become professional experts on the international stage; for example, <a href="https://en.wikipedia.org/wiki/John_Holdren">Dr. John Holdren</a>, the aforementioned first interdisciplinary professor in ERG, served President Obama as the senior advisor for science and technology issues, and Dr. Dan Kammen and Dr. Richard Norgaard were authors for different iterations of the <a href="https://en.wikipedia.org/wiki/Intergovernmental_Panel_on_Climate_Change">Intergovernmental Panel on Climate Change</a>.</p>



<h3>What Can We Learn From ERG?</h3>



<p>ERG develops a cadre of active globally-conscious scholars who feel comfortable in collaboration and adaptation, who draw from the foundations of systemic thinking, and who aim to realize the vision of a just and sustainable planet. So, how can others learn from the model of this group? I don’t argue that every institution should mirror ERG’s exact approach, but I do believe every institution can learn from this fifty-year experiment. Fortunately, Dr. Richard Norgaard <a href="https://books.google.co.bw/books?hl=en&amp;lr=&amp;id=ZDXDC0WE8bUC&amp;oi=fnd&amp;pg=PA107&amp;dq=transdisciplinary+shared+learning&amp;ots=w8u4Br9ary&amp;sig=Q5QTG19-8c3IcA_cGokdj8gp8Io&amp;redir_esc=y#v=onepage&amp;q=transdisciplinary%20shared%20learning&amp;f=false">offers a few guidelines</a> for those interested in following ERG’s approach.<br /></p>



<hr class="wp-block-separator"/>



<h4>Establish a reputation for recruiting, embracing and enhancing the strengths of very bright, experienced students. </h4>



<p>Though there isn’t a recipe of what makes a perfect ERG student, they must reflect ERG values and vision. By recruiting activist-scholars that, in their unique way, contribute to the culture of the ERG space, they inject new lifeblood into the community that attracts impassioned students, researchers, and professors to support unique research and study.</p>



<h4>Develop a tradition of shared learning and disciplinary respect. </h4>



<p>Unlike other disciplines, students in ERG don’t unilaterally adopt traditionalized canons from sage professors in a stable discipline. Instead, the learning is collaborative and students centered. Develop spaces where students can build on each other in unexpected ways.</p>



<h4>Build the support of departments and disciplinary faculty. </h4>



<p>Though many faculty see the value of interdisciplinary spaces, others might be off-put by its presence. It’s to be expected; productive scholars and professionals are drawn to interdisciplinary spaces because they see a lack of fit in their ‘home’ disciplines, where traditionalists might feel right at home. However, developing relationships with traditionalists helps to maintain innovative research, advise wandering students, and develop more advocates for the program across campus. ERG does this by adopting a broad affiliate faculty program that researchers can join when they see spaces for alignment, and by offering resources for a rotating chair position, so professors from different departments and expertises can house professors at ERG for a limited period of time.</p>



<h4>Ensure students take rigorous courses in disciplines outside of their home field of study.</h4>



<p>To see the purpose of interdisciplinarity, ERG trains students in the foundations of the fields from which ERG draws. By learning the axioms, skills, knowledge, and culture of disciplines, the student can then learn what each field contributes—and lacks—to understanding the world. At ERG, every student gets training in at least three fields; during my training I learned innovation and design, evaluation, and international development in order to clearly understand how each community contributed to social change.</p>



<h4>Assign interdisciplinary faculty to head the program’s core. </h4>



<p>Though the students are the heart and muscle of the program, the faculty is the skeleton. Professors like Dr. Isha Ray, with a Ph.D. in economics who specializes in water, sanitation, and social science research, and Dr. Lara Kueppers, an interdisciplinary environmental scientist whose research focuses on ecological responses and feedbacks to climate change, offer deep experience in navigating the academic in-betweens. Academic trailblazing requires adaptive and solid mentorship from a diverse and evolving professoriate.</p>



<h4>Encourage students to initiate their own research. </h4>



<p>Many graduate programs are glorified apprenticeships; by adopting the projects, the methods, and the worldviews of their professors, many students solely become refracted images of their advisors. At ERG, they welcome student trailblazing. Although projects might be leaner and less institutionally supported, the students become stronger leaders of their own research—which impacts the projects and disciplines ERG conduct after students make their mark.</p>



<h4>Spur the core faculty to remain active in world issues. </h4>



<p>ERG was founded as an institution that aims to ask big questions to initiate real change. They testify before legislative bodies, they initiate policy statements and serve on science advisory boards of agencies. In doing so, they move the needle and spread the value of interdisciplinary work, while motivating students to deliver impact in their own way, towards their own academic passions.<br /></p>



<hr class="wp-block-separator"/>



<p>As unique as ERG is, it started in the same manner of many disciplines through history: with a notion that the current structures no longer fit the scale and nature of the problems we have to tackle. That notion gestated into communication, which grew into a community, which engineered an infrastructure that now seeks to spark global change. Now, programs worldwide with different foundations can learn from ERG’s model to build rigorous interdisciplinarity.<br /></p>



<p>After learning from countless researchers and professionals across the globe, I finally understand why those first words stuck with me in the first place: like Berkeley, the world must learn how to understand and connect its parts. We can live up to our historical inheritance, to see the big picture, and incite change through radical collaboration, respectfully honest inquiry, and transformational change.</p>



<p><strong>Featured Image</strong>: Protests at the University of California, Berkeley. Source: <a href="https://erg.berkeley.edu/about/diversity/">Energy and Resources Group Website</a></p>
										<footer class="entry-meta clearfix">
											
<ul class="post-tags clearfix">
	<li><a href="http://berkeleysciencereview.com/tag/berkeley/" rel="tag">berkeley</a> <a href="http://berkeleysciencereview.com/tag/higher-education/" rel="tag">higher education</a> <a href="http://berkeleysciencereview.com/tag/interdisciplinary/" rel="tag">interdisciplinary</a></li></ul>

	<div class="article-share-area clearfix">
		<h3>Share</h3>
		<a title="Facebook" href="javascript:void(0);" onClick="social_share('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fberkeleysciencereview.com%2Finterdisciplinary-lessons-erg%2F&t=The+World+Needs+Interdisciplinarity%3A+Lessons+from+the+Energy+and+Resources+Group+at+UC+Berkeley');"><i class="fa fa-facebook"></i><small>facebook</small></a>		<a title="Twitter" href="javascript:void(0);" onClick="social_share('http://twitter.com/intent/tweet?url=http%3A%2F%2Fberkeleysciencereview.com%2Finterdisciplinary-lessons-erg%2F&text=The+World+Needs+Interdisciplinarity%3A+Lessons+from+the+Energy+and+Resources+Group+at+UC+Berkeley');"><i class="fa fa-twitter"></i><small>twitter</small></a>		<a title="Google+" href="javascript:void(0);" onClick="social_share('https://plus.google.com/share?url=http%3A%2F%2Fberkeleysciencereview.com%2Finterdisciplinary-lessons-erg%2F');"><i class="fa fa-google-plus"></i><small>google+</small></a>		<a title="Pinterest" href="javascript:void(0);" onClick="social_share('http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fberkeleysciencereview.com%2Finterdisciplinary-lessons-erg%2F&media=https://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/05/image-1.png?resize=300%2C188');" data-pin-do="buttonPin" data-pin-config="above"><i class="fa fa-pinterest"></i><small>pinterest</small></a>		<a title="Reddit" href="javascript:void(0);" onClick="social_share('http://www.reddit.com/submit?url=http%3A%2F%2Fberkeleysciencereview.com%2Finterdisciplinary-lessons-erg%2F&amp;title=The+World+Needs+Interdisciplinarity%3A+Lessons+from+the+Energy+and+Resources+Group+at+UC+Berkeley');"><i class="fa fa-reddit"></i><small>reddit</small></a>		<a title="Linkedin" href="javascript:void(0);" onClick="social_share('http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fberkeleysciencereview.com%2Finterdisciplinary-lessons-erg%2F&title=The+World+Needs+Interdisciplinarity%3A+Lessons+from+the+Energy+and+Resources+Group+at+UC+Berkeley');"><i class="fa fa-linkedin"></i><small>linkedin</small></a>		<a title="Email" href="javascript:void(0);" onClick="social_share('mailto:?subject=The+World+Needs+Interdisciplinarity%3A+Lessons+from+the+Energy+and+Resources+Group+at+UC+Berkeley&amp;body=http%3A%2F%2Fberkeleysciencereview.com%2Finterdisciplinary-lessons-erg%2F');"><i class="fa fa-envelope-o"></i><small>email</small></a>	</div>										</footer><!-- .entry-meta -->
									</div><!-- .entry-content -->  
								</div><!-- .entry-container -->

							</article><!-- #post-16206 -->	<div class="single-pagination hidden-sm hidden-xs">
									
		<span class="nav-previous nav-image">
			<a rel="next" href="http://berkeleysciencereview.com/the-science-of-the-megafire/" title="Previous:The Science of the Megafire: Why California’s wildfires continue to get more destructive">
				<div class="arrow"><i class="fa fa-angle-left"></i></div>
				<div class="post-title">
					<div class="post-image"><img height="150" width="150" src="https://i1.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/04/30227796028_4e2866cd30_o-1-150x150.jpg"></div>					<span class="post-title-span">The Science of the Megafire: Why California’s wildfires...</span>
					<span class="visible-xs visible-sm">Previous</span>
				</div>
			</a>
		</span>
		
			</div>								<div class="entry-author-box">
									<div class="author-image">
										<img src="http://1.gravatar.com/avatar/42713fca43c0b147fb1290bbe06e44b8?s=96&#038;d=mm&#038;r=pg">
									</div>
									<div class="author-body">
										<h2 class="author-name"><a href="http://berkeleysciencereview.com/author/gordon/">Pierce Gordon</a></h2>
										<p class="author-description">Pierce Gordon is a Ph.D. graduate of the Energy and Resources Group. He specializes in researching the intersection of innovation practice, international development, and evaluation capacity building. Check out more of his writing at https://medium.com/@piercegordon1.</p>
									</div>
								</div>     	<div class="bl_posts col-md-12 col-lg-12 related_posts">
    		<div class="row bl_posts_information" data-ajaxid="1" data-total-posts="0" data-click-count="0" data-post__not_in="[]" data-orderby="date" data-order="DESC" data-css="col-sm-6 col-md-6 col-lg-6" data-type="grid" data-args='{"post_type":["post"],"ignore_sticky_posts":1,"posts_per_page":"4","display_excerpt":"true","css_class":"col-sm-6 col-md-6 col-lg-6","display_author":"true","display_duplicates":"true","orderby":"date","order":"DESC","offset":0,"category__in":"","loadmorebutton":true,"post_status":"publish","tag__in":[872,1517,1516]}' data-posts_per_page="4" data-offset="0"><article data-categoryslug="education" class="col-sm-6 col-md-6 col-lg-6"><div class="post-image">   <a class="post-image-link" href="http://berkeleysciencereview.com/interdisciplinary-lessons-erg/"></a><div class="meta-info"><div class="info-category"><ul class="unstyled"><li style="display:inline;" class="post-meta-category"><a href="http://berkeleysciencereview.com/category/education/" title="View all posts in Education">Education</a></li><li style="display:inline;" class="post-meta-category"><span style="display:inline;"> and</span> <a href="http://berkeleysciencereview.com/category/uc-berkeley/" title="View all posts in UC Berkeley">UC Berkeley</a></li></ul></div><div class="info-date"><time class="timeago tips" title="May 15, 2019" datetime="May 15, 2019">May 15, 2019</time></div></div>    <img alt="" src="https://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/05/image-1-400x190.png"></div>		<div class="post-body box pad-xs-15 pad-sm-15 pad-md-20 pad-lg-20">            <h3 class="post-title"><a href="http://berkeleysciencereview.com/interdisciplinary-lessons-erg/">The World Needs Interdisciplinarity: Lessons from the Energy and Resources Group at UC Berkeley</a></h3>    		<div class="post-content text-muted clearfix"></div>            <div class="post-footer clearfix">            <div class="post-author">                <img alt="" src="http://1.gravatar.com/avatar/42713fca43c0b147fb1290bbe06e44b8?s=96&#038;d=mm&#038;r=pg"><h4><div class="meta-info"><div class="info-author"><span> <a href="http://berkeleysciencereview.com/author/gordon/">Pierce Gordon</a></span></div></div></h4>            </div>				<a href="http://berkeleysciencereview.com/interdisciplinary-lessons-erg/#comments" class="post-comments"><div class="meta-info"></div>				</a>			</div>		</div></article><article data-categoryslug="events" class="col-sm-6 col-md-6 col-lg-6"><div class="post-image">   <a class="post-image-link" href="http://berkeleysciencereview.com/bay-area-marches-science/"></a><div class="meta-info"><div class="info-category"><ul class="unstyled"><li style="display:inline;" class="post-meta-category"><a href="http://berkeleysciencereview.com/category/events/" title="View all posts in Events">Events</a></li><li style="display:inline;" class="post-meta-category"><span style="display:inline;"> and</span> <a href="http://berkeleysciencereview.com/category/opinion/" title="View all posts in Opinion">Opinion</a></li></ul></div><div class="info-date"><time class="timeago tips" title="July 21, 2017" datetime="July 21, 2017">July 21, 2017</time></div></div>    <img alt="" src="https://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2017/07/IMG_3574-400x190.jpg"></div>		<div class="post-body box pad-xs-15 pad-sm-15 pad-md-20 pad-lg-20">            <h3 class="post-title"><a href="http://berkeleysciencereview.com/bay-area-marches-science/">Bay Area marches for science</a></h3>    		<div class="post-content text-muted clearfix"></div>            <div class="post-footer clearfix">            <div class="post-author">                <img alt="" src="http://1.gravatar.com/avatar/a8bbfaf22a9dbdd269e739f36232e42b?s=96&#038;d=mm&#038;r=pg"><h4><div class="meta-info"><div class="info-author"><span> <a href="http://berkeleysciencereview.com/author/gibson/">Natalie Gibson</a></span></div></div></h4>            </div>				<a href="http://berkeleysciencereview.com/bay-area-marches-science/#comments" class="post-comments"><div class="meta-info"></div>				</a>			</div>		</div></article><input type="hidden" class="post__not_in" data-post__not_in="[16206,14776]"></div><div class="loadmore"><a id="a1" class="ajaxload signature-animation btn">LOAD MORE</a></div>    	</div>
    
<div class="comments col-md-12 col-lg-12">    <div class="row">
    <div class="comments-area container">
              <div id="comments" class="clearfix">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/interdisciplinary-lessons-erg/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://berkeleysciencereview.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div id="comment-textfield-area"><div id="image-comment-placeholder"></div><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></div><input type="hidden" id="comment_image_location" name="image_location" value="" /><input type="hidden" id="blu_comment_score" name="blu_comment_score" value="0" /><p class="comment-form-author"><input id="author" name="author" placeholder="Name" type="text" value="" size="30" /></p>
<p class="comment-form-email"><input id="email" name="email" placeholder="Email"type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='16206' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="61d5143e10" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="15"/></p>			</form>
			</div><!-- #respond -->
	      </div><!-- .row --> 
  </div><!-- #comments .comments-area -->
  </div> <!-- row --> 
</div>
						</div><!-- #content .site-content --> 				<aside id="side-bar" class="col-xs-12 col-sm-12 col-md-3 col-lg-3">
					<div id="bl_newsletter-5" class="bl_newsletter single-widget box pad-xs-10 pad-sm-10 pad-md-10 pad-lg-20 clearfix">	<h3 class="widget-head clearfix"><span>Sign up for our newsletter</span></h3>	<div class="widget-body">
	<h5>Sent about once a month</h5>		<div class="input-append">
	    <input type="text" class="bl_newsletter_email" type="text" placeholder="Email address">
	    <button data-list="c29e546b96" class="btn btn-success btn-block" type="button">SUBSCRIBE</button>
	</div>
	</div>
    <script type="text/javascript">
		window.locale = {
	        "no_email_provided": 'No email provided!', 
	        "thank_you_for_subscribing": 'Thank you for subscribing!', 
		};
    </script>
    </div><div id="bl_google_ads-7" class="bl_google_ads single-widget box pad-xs-10 pad-sm-10 pad-md-10 pad-lg-20 clearfix"><h3 class="widget-head clearfix"><span>Support us with one click</span></h3>      <div class="widget-body">			<div style="text-align: center;">
				<div id="google-ads-1" class="google-ads"></div>
			       
				<script type="text/javascript">

				    /* Calculate the width of available ad space */
				    ad = jQuery('#google-ads-1')[0];
				     
				    if (ad.getBoundingClientRect().width) {
				   	 	adWidth = ad.getBoundingClientRect().width; // for modern browsers
				    } else {
				    	adWidth = ad.offsetWidth; // for old IE
				    }
				     
				    /* Replace ca-pub-XXX with your AdSense Publisher ID */
				    google_ad_client = "pub-9373358685702371";
				     
				    /* Replace 1234567890 with the AdSense Ad Slot ID */
				    google_ad_slot = "4202025247";
				    /* Do not change anything after this line */
				    if ( adWidth >= 728 )
				    	google_ad_size = ["728", "90"]; /* Leaderboard 728x90 */
				    else if ( adWidth >= 468 )
				    	google_ad_size = ["468", "60"]; /* Banner (468 x 60) */
				    else if ( adWidth >= 336 )
				    	google_ad_size = ["336", "280"]; /* Large Rectangle (336 x 280) */
				    else if ( adWidth >= 300 )
				    	google_ad_size = ["300", "250"]; /* Medium Rectangle (300 x 250) */
				    else if ( adWidth >= 250 )
				    	google_ad_size = ["250", "250"]; /* Square (250 x 250) */
				    else if ( adWidth >= 200 )
				    	google_ad_size = ["200", "200"]; /* Small Square (200 x 200) */
				    else if ( adWidth >= 180 )
				    	google_ad_size = ["180", "150"]; /* Small Rectangle (180 x 150) */
				    else
				    	google_ad_size = ["125", "125"]; /* Button (125 x 125) */
				     

				    document.write (
				    '<ins class="adsbygoogle" style="display:inline-block;width:'
				    + google_ad_size[0] + 'px;height:'
				    + google_ad_size[1] + 'px" data-ad-client="'
				    + google_ad_client + '" data-ad-slot="'
				    + google_ad_slot + '"></ins>'
				    );
				    (adsbygoogle = window.adsbygoogle || []).push({});

				</script>
				 
				<script async src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
				</script>
			</div>      </div></div><div id="bl_posts-5" class="bl_posts single-widget box pad-xs-10 pad-sm-10 pad-md-10 pad-lg-20 clearfix"><div class="box pad-xs-10 pad-sm-15 pad-md-20 clearfix"><div class="row bl_posts_information" data-ajaxid="2" data-total-posts="0" data-click-count="0" data-post__not_in="[16206,14776]" data-orderby="date" data-order="desc" data-css="col-sm-12 col-md-12 col-lg-12" data-type="grid" data-args='{"post_type":["post"],"ignore_sticky_posts":1,"posts_per_page":"3","display_excerpt":"false","css_class":"col-sm-12 col-md-12 col-lg-12","display_author":"true","display_duplicates":"false","orderby":"date","order":"desc","offset":0,"category__in":"0","loadmorebutton":"true","post_status":"publish","display_date":"true","post__not_in":[16206,14776]}' data-posts_per_page="3" data-offset="0"><article data-categoryslug="crazy-awesome-science" class="col-sm-12 col-md-12 col-lg-12"><div class="post-image">   <a class="post-image-link" href="http://berkeleysciencereview.com/the-science-of-the-megafire/"></a><div class="meta-info"><div class="info-category"><ul class="unstyled"><li style="display:inline;" class="post-meta-category"><a href="http://berkeleysciencereview.com/category/crazy-awesome-science/" title="View all posts in Crazy Awesome Science">Crazy Awesome Science</a></li><li style="display:inline;" class="post-meta-category"><span style="display:inline;"> and</span> <a href="http://berkeleysciencereview.com/category/in-the-news/" title="View all posts in In the news">In the news</a></li></ul></div><div class="info-date"><time class="timeago tips" title="April 19, 2019" datetime="April 19, 2019">April 19, 2019</time></div></div>    <img alt="" src="https://i1.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/04/30227796028_4e2866cd30_o-1-900x430.jpg"></div>		<div class="post-body box pad-xs-15 pad-sm-15 pad-md-20 pad-lg-20">            <h3 class="post-title"><a href="http://berkeleysciencereview.com/the-science-of-the-megafire/">The Science of the Megafire: Why California’s wildfires continue to get more destructive</a></h3>    		<div class="post-content text-muted clearfix"></div>            <div class="post-footer clearfix">            <div class="post-author">                <img alt="" src="http://0.gravatar.com/avatar/901f69143e1de2540255b1ca8ba701d5?s=96&#038;d=mm&#038;r=pg"><h4><div class="meta-info"><div class="info-author"><span> <a href="http://berkeleysciencereview.com/author/treers/">Laura Treers</a></span></div></div></h4>            </div>				<a href="http://berkeleysciencereview.com/the-science-of-the-megafire/#comments" class="post-comments"><div class="meta-info"></div>				</a>			</div>		</div></article><article data-categoryslug="from-the-field" class="col-sm-12 col-md-12 col-lg-12"><div class="post-image">   <a class="post-image-link" href="http://berkeleysciencereview.com/research-ethics-botswana/"></a><div class="meta-info"><div class="info-category"><ul class="unstyled"><li style="display:inline;" class="post-meta-category"><a href="http://berkeleysciencereview.com/category/from-the-field/" title="View all posts in From the field">From the field</a></li><li style="display:inline;" class="post-meta-category"><span style="display:inline;"> and</span> <a href="http://berkeleysciencereview.com/category/opinion/" title="View all posts in Opinion">Opinion</a></li><li style="display:inline;" class="post-meta-category"><span style="display:inline;"> and</span> <a href="http://berkeleysciencereview.com/category/uc-berkeley/" title="View all posts in UC Berkeley">UC Berkeley</a></li></ul></div><div class="info-date"><time class="timeago tips" title="April 8, 2019" datetime="April 8, 2019">April 8, 2019</time></div></div>    <img alt="" src="https://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/04/IMG_3096-900x430.jpg"></div>		<div class="post-body box pad-xs-15 pad-sm-15 pad-md-20 pad-lg-20">            <h3 class="post-title"><a href="http://berkeleysciencereview.com/research-ethics-botswana/">Navigating Complex Field Research Ethics in Botswana</a></h3>    		<div class="post-content text-muted clearfix"></div>            <div class="post-footer clearfix">            <div class="post-author">                <img alt="" src="http://1.gravatar.com/avatar/42713fca43c0b147fb1290bbe06e44b8?s=96&#038;d=mm&#038;r=pg"><h4><div class="meta-info"><div class="info-author"><span> <a href="http://berkeleysciencereview.com/author/gordon/">Pierce Gordon</a></span></div></div></h4>            </div>				<a href="http://berkeleysciencereview.com/research-ethics-botswana/#comments" class="post-comments"><div class="meta-info"></div>				</a>			</div>		</div></article><article data-categoryslug="behind-the-science" class="col-sm-12 col-md-12 col-lg-12"><div class="post-image">   <a class="post-image-link" href="http://berkeleysciencereview.com/clean-technology-finance/"></a><div class="meta-info"><div class="info-category"><ul class="unstyled"><li style="display:inline;" class="post-meta-category"><a href="http://berkeleysciencereview.com/category/behind-the-science/" title="View all posts in Behind the Science">Behind the Science</a></li></ul></div><div class="info-date"><time class="timeago tips" title="April 4, 2019" datetime="April 4, 2019">April 4, 2019</time></div></div>    <img alt="" src="https://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2019/04/35543679270_a0fe8c697d_k-900x430.jpg"></div>		<div class="post-body box pad-xs-15 pad-sm-15 pad-md-20 pad-lg-20">            <h3 class="post-title"><a href="http://berkeleysciencereview.com/clean-technology-finance/">The Intricacies of Financing Clean Technology Innovation</a></h3>    		<div class="post-content text-muted clearfix"></div>            <div class="post-footer clearfix">            <div class="post-author">                <img alt="" src="http://2.gravatar.com/avatar/2dfcaccafc8d69d7effdf9a6b27ce069?s=96&#038;d=mm&#038;r=pg"><h4><div class="meta-info"><div class="info-author"><span> <a href="http://berkeleysciencereview.com/author/shelley/">Shelley He</a></span></div></div></h4>            </div>				<a href="http://berkeleysciencereview.com/clean-technology-finance/#comments" class="post-comments"><div class="meta-info"></div>				</a>			</div>		</div></article><input type="hidden" class="post__not_in" data-post__not_in="[16206,14776,16027,15984,15977]"></div><div class="loadmore"><a id="a2" class="ajaxload signature-animation btn">LOAD MORE</a></div></div></div>					<div id="post_sidebar_sticky" class="sticky_sidebar">
											</div>
				</aside> 		</section> <!-- .container -->
	</div> <!-- #primary -->
</div> <!-- #main -->    </section>
  </main>
  <footer id="footer">    
    <div class="container container-parent">
        <div class="row">
            <div class="col-md-12">
                <div id="bl_socialbox-7" class="single-widget col-md-3 col-lg-3 pad-md-10 pad-lg-10 bl_socialbox">  		    	<div class="widget-body">
    		<ul class="clearfix">
	    	<li><a target="_blank" data-title="Facebook" class="bl_icon_facebook" href="https://www.facebook.com/berkeleyscirev"><i class="fa fa-facebook"></i><span class="social-type">Facebook</span></a></li>	    	<li><a target="_blank" data-title="Twitter" class="bl_icon_twitter" href="https://twitter.com/BerkeleySciRev"><i class="fa fa-twitter"></i><span class="social-type">Twitter</span></a></li>	    		    		    		    	<li><a target="_blank" data-title="Rss" class="bl_icon_rss" href="http://sciencereview.berkeley.edu/feed/"><i class="fa fa-rss"></i><span class="social-type">Rss</span></a></li>	    		    		    		    		    		    	    		</ul>
    	</div>
    </div><div id="bl_newsletter-6" class="single-widget col-md-3 col-lg-3 pad-md-10 pad-lg-10 bl_newsletter">	<h3 class="widget-head clearfix"><span>Sign up for the BSR Newsletter</span></h3>	<div class="widget-body">
		<p>Sent about once a month</p>	<div class="input-append">
	    <input type="text" class="bl_newsletter_email" type="text" placeholder="Email address">
	    <button data-list="c29e546b96" class="btn btn-success btn-block" type="button">SUBSCRIBE</button>
	</div>
	</div>
    <script type="text/javascript">
		window.locale = {
	        "no_email_provided": 'No email provided!', 
	        "thank_you_for_subscribing": 'Thank you for subscribing!', 
		};
    </script>
    </div><div id="text-17" class="single-widget col-md-3 col-lg-3 pad-md-10 pad-lg-10 widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/BerkeleySciRev" data-widget-id="438822400965091328">Tweets by @BerkeleySciRev</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div id="bl_likebox-3" class="single-widget col-md-3 col-lg-3 pad-md-10 pad-lg-10 bl_likebox">            <div class="widget-body" id="bl_likebox">
        <iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fberkeleyscirev&amp;width=270&amp;height=590&amp;show_faces=true&amp;colorscheme=light&amp;stream=true&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:590px;" allowTransparency="true"></iframe>
      </div>
    </div>            </div>
        </div>
    </div>           <div id="footer_menu">
            <div class="container container-parent">
                <div class="row">
                    <div class="col-md-12">
                        <nav class="blu-footer-menu">                          </nav> 
                    </div>
                </div>
            </div>
        </div>    <div id="footer_text">
        <p></p>
    </div>
</footer><style type="text/css">.widget_cardoza_wp_poll {
     margin-left:auto;
     margin-right:auto;
     width:50%;
     min-width:300px;
}
</style><script type='text/javascript' src='http://berkeleysciencereview.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201920'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var blu = {"site_url":"http:\/\/berkeleysciencereview.com","ajaxurl":"http:\/\/berkeleysciencereview.com\/wp-admin\/admin-ajax.php","fixed_header":"true","disable_timeago":"","menuhover":"","locale":{"no_search_results":"No results match your search.","searching":"Searching...","search_results":"Search Results","see_all":"see all","loading":"Loading...","no_more_posts":"No more posts","subscribe":"Subscribe!","see_more_articles":"See more articles","no_email_provided":"No email provided","thank_you_for_subscribing":"Thank you for subscribing!","ago":"ago","from_now":" from now","seconds":"s","minute":"m","minutes":"m","hour":"h","hours":"h","day":"d","days":"d","month":" month","months":" months","year":" year","years":" years"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://berkeleysciencereview.com/wp-content/themes/litemag/assets/js/theme.min.js?ver=1.51'></script>
<script type='text/javascript' src='http://berkeleysciencereview.com/wp-content/themes/litemag/assets/js/plugins.js?ver=1.51'></script>
<script type='text/javascript' src='http://berkeleysciencereview.com/wp-includes/js/comment-reply.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://berkeleysciencereview.com/wp-content/plugins/google-calendar-events/assets/js/vendor/jquery.qtip.min.js?ver=3.1.9'></script>
<script type='text/javascript' src='http://berkeleysciencereview.com/wp-content/plugins/google-calendar-events/assets/js/vendor/moment.min.js?ver=3.1.9'></script>
<script type='text/javascript' src='http://berkeleysciencereview.com/wp-content/plugins/google-calendar-events/assets/js/vendor/moment-timezone-with-data.min.js?ver=3.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"b96024f4b3","locale":"en_US","text_dir":"ltr","months":{"full":["January","February","March","April","May","June","July","August","September","October","November","December"],"short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"]},"days":{"full":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]},"meridiem":{"AM":"AM","am":"am","PM":"PM","pm":"pm"}};
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"b96024f4b3","locale":"en_US","text_dir":"ltr","months":{"full":["January","February","March","April","May","June","July","August","September","October","November","December"],"short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"]},"days":{"full":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]},"meridiem":{"AM":"AM","am":"am","PM":"PM","pm":"pm"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://berkeleysciencereview.com/wp-content/plugins/google-calendar-events/assets/js/default-calendar.min.js?ver=3.1.9'></script>
<script type='text/javascript' src='http://berkeleysciencereview.com/wp-content/plugins/google-calendar-events/assets/js/vendor/imagesloaded.pkgd.min.js?ver=3.1.9'></script>
<script type='text/javascript' src='http://berkeleysciencereview.com/wp-includes/js/wp-embed.min.js?ver=5.0.4'></script>
<script async="async" type='text/javascript' src='http://berkeleysciencereview.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type='text/javascript' src='https://stats.wp.com/e-201920.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'70410479',post:'16206',tz:'-7',srv:'berkeleysciencereview.com'} ]);
	_stq.push([ 'clickTrackerInit', '70410479', '16206' ]);
</script>
</body>
</html>