<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 8) ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://berkeleysciencereview.com/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="http://berkeleysciencereview.com/wp-content/themes/litemag/assets/js/html5shiv.js"></script>
<script src="http://berkeleysciencereview.com/wp-content/themes/litemag/assets/js/respond.min.js"></script>
<![endif]-->


<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Fungible Fungi - The Berkeley Science Review</title>
<link rel="canonical" href="http://berkeleysciencereview.com/article/fungible-fungi-repurposing-natures-recyclers/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fungible Fungi - The Berkeley Science Review" />
<meta property="og:description" content="Repurposing nature’s recyclers" />
<meta property="og:url" content="http://berkeleysciencereview.com/article/fungible-fungi-repurposing-natures-recyclers/" />
<meta property="og:site_name" content="The Berkeley Science Review" />
<meta property="article:publisher" content="https://www.facebook.com/berkeleyscirev" />
<meta property="article:tag" content="biomaterial" />
<meta property="article:tag" content="bioremediation" />
<meta property="article:tag" content="mushroom" />
<meta property="article:tag" content="recycling" />
<meta property="article:section" content="features" />
<meta property="fb:admins" content="2808109" />
<meta property="og:image" content="http://berkeleysciencereview.com/wp-content/uploads/2016/11/title-image-1.png" />
<meta property="og:image:width" content="1037" />
<meta property="og:image:height" content="691" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Berkeley Science Review &raquo; Feed" href="http://berkeleysciencereview.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Berkeley Science Review &raquo; Comments Feed" href="http://berkeleysciencereview.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Berkeley Science Review &raquo; Fungible Fungi Comments Feed" href="http://berkeleysciencereview.com/article/fungible-fungi-repurposing-natures-recyclers/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/berkeleysciencereview.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cwp-css-css'  href='http://berkeleysciencereview.com/wp-content/plugins/cardoza-wordpress-poll/public/css/cwp-poll.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-jqui-css'  href='http://berkeleysciencereview.com/wp-content/plugins/cardoza-wordpress-poll/public/css/jquery-ui.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='issuem_style-css'  href='http://berkeleysciencereview.com/wp-content/plugins/issuem/css/issuem.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-issuem-flexslider-css'  href='http://berkeleysciencereview.com/wp-content/plugins/issuem/css/flexslider.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='bluthcodes-style-css'  href='http://berkeleysciencereview.com/wp-content/themes/litemag/assets/plugins/bluthcodes/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-style-css'  href='http://berkeleysciencereview.com/wp-content/themes/litemag/assets/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='http://berkeleysciencereview.com/wp-content/themes/litemag/assets/css/bootstrap.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bluth-style-css'  href='http://berkeleysciencereview.com/wp-content/themes/litemag/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bluth-googlefonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C700%2C900&#038;subset=latin&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='http://berkeleysciencereview.com/wp-content/plugins/author-avatars/css/widget.css?ver=1.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-qtip-css'  href='http://berkeleysciencereview.com/wp-content/plugins/google-calendar-events/assets/css/vendor/jquery.qtip.min.css?ver=3.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-grid-css'  href='http://berkeleysciencereview.com/wp-content/plugins/google-calendar-events/assets/css/default-calendar-grid.min.css?ver=3.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-list-css'  href='http://berkeleysciencereview.com/wp-content/plugins/google-calendar-events/assets/css/default-calendar-list.min.css?ver=3.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='http://berkeleysciencereview.com/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://berkeleysciencereview.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://berkeleysciencereview.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://berkeleysciencereview.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://berkeleysciencereview.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://berkeleysciencereview.com/wp-content/plugins/cardoza-wordpress-poll/public/js/cwp-poll.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://berkeleysciencereview.com/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://berkeleysciencereview.com/wp-content/plugins/issuem/js/jquery.flexslider-min.js?ver=2.6.0'></script>
<link rel='https://api.w.org/' href='http://berkeleysciencereview.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://berkeleysciencereview.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://berkeleysciencereview.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel="alternate" type="application/json+oembed" href="http://berkeleysciencereview.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fberkeleysciencereview.com%2Farticle%2Ffungible-fungi-repurposing-natures-recyclers%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://berkeleysciencereview.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fberkeleysciencereview.com%2Farticle%2Ffungible-fungi-repurposing-natures-recyclers%2F&#038;format=xml" />
<script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'http://berkeleysciencereview.com/wp-admin/admin-ajax.php',
   nonce : 'd99a4b1bc0'
 };
</script>
<meta name="google-site-verification" content="Lx98NLIqjPAUHE4Myj7rYLoyVajJwjnjelWgcRGHcgM" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel="Shortcut Icon" type="image/x-icon" href="http://berkeleysciencereview.com/wp-content/uploads/2014/02/favicon.ico" /><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54035-1', 'auto');
  ga('send', 'pageview');

</script>
	<style type="text/css">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</style>
<style id="custom-css-css">div.swiper-content a.title-category{font-size:15px}div.issuem_title{font-size:40px;font-weight:800;padding-bottom:20px}aside.blu-sidebar div{padding-top:5px;padding-bottom:5px;margin-bottom:5px}img.attachment-issuem-cover-image{border:1px solid #000}div.issuem-featured-article-thumb{width:50%;height:300px}article#post-10369 h2{padding-top:20px}h3.issuem-featured-thumb-title{padding-top:10px}#bl_socialbox-7 span.social-type{color:#000}div.issuem_archives_shortcode{overflow:auto}#### IPYTHON NOTEBOOK CSS
.widget{margin-bottom:0}.input_prompt{color:#8476FF}.navbar{margin-bottom:20px;border-radius:0}.c{color:#989898}.k{color:#382;font-weight:700}.kn{color:#382;font-weight:700}.mi{color:#000}.o{color:#000}.ow{color:#BA22FF;font-weight:700}.nb{color:#382}.n{color:#000}.s{color:#c22}.se{color:#c22;font-weight:700}.si{color:#C06688;font-weight:700}.nn{color:#4D00FF;font-weight:700}.output_area pre{background-color:#FFF;padding-left:5%}.site-description{margin:10px auto}#site-title{margin-top:10px}.blog-header{padding-top:20px;padding-bottom:20px}.code_cell{padding-left:2%}.cell{margin-top:20px;margin-bottom:20px}br{line-height:2}.cell,.inner_cell h1,h2,h3,h4{margin-top:30px;margin-bottom:10px}</style>
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="e81ee2f819dad2a137e7c5949ff9247a"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170116_202517">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</script>
</head>
<body class="article-template-default single single-article postid-14094 single-format-standard full_width">			<div id="fb-root"></div>
			<script>
				function get_facebook_sdk(){
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=171299906232596";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				}
				jQuery(function(){
					get_facebook_sdk();
				});
			</script>
<!-- wrap   -->
<main id="wrap">
    <header id="page-header">
        <section id="header-content">            <div class="container container-parent">                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-2 clearfix">
                        <a class="menu-brand" href="http://berkeleysciencereview.com" title="The Berkeley Science Review" rel="home">
                            <div class="menu-brand-marker">                                     
                                    <img class="big-logo" src="http://berkeleysciencereview.com/wp-content/uploads/2014/02/bsr_logo.png" alt="The Berkeley Science Review">                                        <img class="mini-logo" src="http://berkeleysciencereview.com/wp-content/uploads/2014/03/bsr_logo_small.png" alt="The Berkeley Science Review">                            </div>
                            
                        </a>

                        <button type="button" class="navbar-toggle visible-xs visible-sm" data-toggle="collapse" data-target=".blu-menu">
                            <span class="sr-only">Toggle navigation</span>
                            <i class="fa fa-bars"></i>
                        </button>
                    </div> 
                    <div class="col-xs-12 col-sm-10 col-md-10 header-main-menu-container">
                        <nav id="header-main-menu" class="blu-menu collapse navbar-collapse">
                              <ul id="menu-navbar" class="menu">
	<li id='menu-item-13341' class='menu-item menu-item-type-custom menu-item-object-custom'>
			<a href="http://www.shop.spreadshirt.com/berkeleyscirev"><span>Shop</span></a>
		</li> <!-- Close Element (depth: 0) -->

	<li id='menu-item-11287' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="http://berkeleysciencereview.com/donate-to-the-bsr/"><span>Donate and Subscribe</span></a>
		</li> <!-- Close Element (depth: 0) -->

	<li id='menu-item-10535' class='menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children normal-menu'>
			<a href="http://berkeleysciencereview.com/about/"><span>About Us</span></a>
		<div class="child-menu-wrap clearfix"> <!-- open normal menu wrap -->
	<ul class="child-items">

	<li id='menu-item-10688' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children'>
			<a href="http://sciencereview.berkeley.edu"><span>Our Team</span></a>
	
	<ul class="child-items">

	<li id='menu-item-10536' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="http://berkeleysciencereview.com/about/magazine-staff/"><span>Magazine Staff</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-11507' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="http://berkeleysciencereview.com/about/web-team/"><span>Web Team</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-10539' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="http://berkeleysciencereview.com/about/blog-authors/"><span>Blog Authors</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-10534' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="http://berkeleysciencereview.com/about/contact-us/"><span>Contact Us</span></a>
		</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (normal-menu) -->
	</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-10538' class='menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children'>
			<a href="http://berkeleysciencereview.com/join/"><span>Join the BSR</span></a>
	
	<ul class="child-items">

	<li id='menu-item-10540' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="http://berkeleysciencereview.com/join/writing-positions/"><span>Magazine Authors</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-10537' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="http://berkeleysciencereview.com/join/staff-positions/"><span>Staff Positions</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-10542' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="http://berkeleysciencereview.com/join/bloggers/"><span>Write for the Blog</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-10543' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="http://berkeleysciencereview.com/join/resources-for-science-writing/"><span>Resources for Science Writing</span></a>
		</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (normal-menu) -->
	</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-11519' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children'>
			<a href="http://sciencereview.berkeley.edu"><span>Other Stuff</span></a>
	
	<ul class="child-items">

	<li id='menu-item-11518' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="http://berkeleysciencereview.com/awards/"><span>Awards</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-10541' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="http://berkeleysciencereview.com/about/seminar-series/"><span>Seminars and Events</span></a>
		</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (normal-menu) -->
	</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (normal-menu) -->
	</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-12817' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-category-children'>
			<a href="#"><span>Read the Blog</span></a>
		<div class="child-menu-wrap clearfix">
			<h5 class="menu-item-title">Read the Blog</h5>
	<ul class="child-items category-sub-menu">

	<li id='menu-item-10663' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://berkeleysciencereview.com/category/research-highlights/"><span>Research highlights</span></a>
		<div class="child-menu-wrap clearfix">
			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/location-location-location-methylation-relates-mutations/"><h5>Location, location, location: how methylation relates to mutations</h5></a>
				<div class="post-image"><img alt="Harpegnathos saltator, by L. Shyamal (Own work) [CC BY-SA 3.0 (http://creativecommons.org/licenses/by-sa/3.0)], via Wikimedia Commons" src="http://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2016/10/Harpegnathos_blackhead-ant-for-g3-for-application-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/care-zika-virus-epidemic/"><h5>Why you should care about the Zika virus epidemic</h5></a>
				<div class="post-image"><img alt="" src="http://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2016/02/a_aegypti_0.0_wikipedia-250x300.png"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/the-google-for-scientists/"><h5>The &#8220;Google&#8221; for Scientists</h5></a>
				<div class="post-image"><img alt="" src="http://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2016/01/Materials-Project-250x300.png"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/elephants-cancer-cal/"><h5>Elephants, Cancer and Cal</h5></a>
				<div class="post-image"><img alt="" src="http://i1.wp.com/berkeleysciencereview.com/wp-content/uploads/2015/11/Elephant_ears2-250x300.jpg"></div>
			</div>
		</div><!-- child-menu-wrap --> 
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-10669' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://berkeleysciencereview.com/category/behind-the-science/"><span>Behind the Science</span></a>
		<div class="child-menu-wrap clearfix">
			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/curious-case-cubane/"><h5>The curious case of cubane</h5></a>
				<div class="post-image"><img alt="" src="http://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2016/12/Cubane_Circle_Stick-01-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/trumps-energy-policy-environmental-policy/"><h5>Trump’s Energy Policy is his Environmental Policy</h5></a>
				<div class="post-image"><img alt="Featured image credit: Gage Skidmore via Flickr." src="http://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2016/12/30020836983_181ebce05e_o-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/booming-algae-blooms/"><h5>Booming algae blooms</h5></a>
				<div class="post-image"><img alt="" src="http://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2016/11/12108111176_07c4059f09_o-250x300.png"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/greenhouse-gases-versus-glass-greenhouses/"><h5>Greenhouse Gases versus Glass Greenhouses</h5></a>
				<div class="post-image"><img alt="Image Credit: louisredon on pixbay" src="http://i1.wp.com/berkeleysciencereview.com/wp-content/uploads/2016/10/greenhouse-1136207_1280-250x300.jpg"></div>
			</div>
		</div><!-- child-menu-wrap --> 
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-10662' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://berkeleysciencereview.com/category/psych-wednesdays/"><span>Psych Wednesdays</span></a>
		<div class="child-menu-wrap clearfix">
			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/power-help-hurt-perspective-taking/"><h5>Does power help or hurt perspective-taking?</h5></a>
				<div class="post-image"><img alt="" src="http://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2014/04/800px-DARPA_Big_Data1-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/notes-replication-un-tenured-social-psychologist/"><h5>Notes on Replication from an Un-Tenured Social Psychologist</h5></a>
				<div class="post-image"><img alt="" src="http://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2014/04/800px-DARPA_Big_Data-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/sample-size-matters/"><h5>(Sample) Size Matters</h5></a>
				<div class="post-image"><img alt="" src="http://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2014/04/800px-DARPA_Big_Data1-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/parenthood-trial-or-tribulation/"><h5>Parenthood: Trial or Tribulation?</h5></a>
				<div class="post-image"><img alt="" src="http://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2014/03/DSC_0072-250x300.jpg"></div>
			</div>
		</div><!-- child-menu-wrap --> 
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-10665' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://berkeleysciencereview.com/category/in-the-news/"><span>In the news</span></a>
		<div class="child-menu-wrap clearfix">
			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/trumps-energy-policy-environmental-policy/"><h5>Trump’s Energy Policy is his Environmental Policy</h5></a>
				<div class="post-image"><img alt="Featured image credit: Gage Skidmore via Flickr." src="http://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2016/12/30020836983_181ebce05e_o-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/booming-algae-blooms/"><h5>Booming algae blooms</h5></a>
				<div class="post-image"><img alt="" src="http://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2016/11/12108111176_07c4059f09_o-250x300.png"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/biosensing-at-the-bedside/"><h5>Biosensing at the bedside: Where are the labs on chips?</h5></a>
				<div class="post-image"><img alt="" src="http://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2016/09/litho-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/really-might-want-take-look-neural-networks/"><h5>You really might want to take a look at neural networks</h5></a>
				<div class="post-image"><img alt="" src="http://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2015/06/Artificial_neural_network.svg_-250x300.png"></div>
			</div>
		</div><!-- child-menu-wrap --> 
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-10666' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://berkeleysciencereview.com/category/events/"><span>Events</span></a>
		<div class="child-menu-wrap clearfix">
			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/nuclear-innovation-bootcamp-2016/"><h5>&#8220;Nuclear energy&#8221; and &#8220;innovation&#8221; in the same sentence?</h5></a>
				<div class="post-image"><img alt="" src="http://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2016/08/12963515_1049645818416688_3531905332520027299_n-250x300.png"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/read-issue-30-bsr-tablet/"><h5>Read Issue 30 of the BSR on your tablet!</h5></a>
				<div class="post-image"><img alt="" src="http://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2016/05/bsr_ipad-250x300.png"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/issue-30-is-here/"><h5>Issue 30 is here!</h5></a>
				<div class="post-image"><img alt="" src="http://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2016/05/bsr_issue30_cover-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/highlights-from-the-breakthrough-prize-symposium/"><h5>Highlights from the Breakthrough Prize Symposium</h5></a>
				<div class="post-image"><img alt="" src="http://i1.wp.com/berkeleysciencereview.com/wp-content/uploads/2015/11/light-567757_640-250x300.jpg"></div>
			</div>
		</div><!-- child-menu-wrap --> 
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-10667' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://berkeleysciencereview.com/category/opinion/"><span>Opinion</span></a>
		<div class="child-menu-wrap clearfix">
			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/trumps-energy-policy-environmental-policy/"><h5>Trump’s Energy Policy is his Environmental Policy</h5></a>
				<div class="post-image"><img alt="Featured image credit: Gage Skidmore via Flickr." src="http://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2016/12/30020836983_181ebce05e_o-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/environmental-engineering-readers-digest-version/"><h5>Environmental Engineering: Reader’s Digest version</h5></a>
				<div class="post-image"><img alt="" src="http://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2016/09/EnvEngr-250x240.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/consciousness-is-a-scientific-problem/"><h5>Consciousness is a Scientific Problem</h5></a>
				<div class="post-image"><img alt="" src="http://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2016/04/maxresdefault-250x300.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/trouble-at-berkeley/"><h5>Trouble at Berkeley</h5></a>
				<div class="post-image"><img alt="" src="http://i1.wp.com/berkeleysciencereview.com/wp-content/uploads/2015/10/Balanced_scale_of_Justice.svg_-250x300.png"></div>
			</div>
		</div><!-- child-menu-wrap --> 
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-10668' class='menu-item menu-item-type-taxonomy menu-item-object-category is-category'>
			<a href="http://berkeleysciencereview.com/category/education/"><span>Education</span></a>
		<div class="child-menu-wrap clearfix">
			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/science-education-just-facts/"><h5>Science education: More than just the facts</h5></a>
				<div class="post-image"><img alt="By Agriculture And Stock Department, Publicity Branch [Public domain], via Wikimedia Commons" src="http://i1.wp.com/berkeleysciencereview.com/wp-content/uploads/2017/01/Queensland_State_Archives_1638_Industrial_High_School_Brisbane_Science_Class_April_1951-250x300.png"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/best-science-youtube-channels-podcasts/"><h5>The Best Science Youtube Channels and Podcasts</h5></a>
				<div class="post-image"><img alt="Physics of Falling Cats on Smarter Every Day!" src="http://i1.wp.com/berkeleysciencereview.com/wp-content/uploads/2016/12/SmarterEveryDayCat-1-250x300.png"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/environmental-engineering-readers-digest-version/"><h5>Environmental Engineering: Reader’s Digest version</h5></a>
				<div class="post-image"><img alt="" src="http://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2016/09/EnvEngr-250x240.jpg"></div>
			</div>

			<div class="child-post">
				<a class="post-title" href="http://berkeleysciencereview.com/how-to-be-a-scientist/"><h5>How to &#8220;Be A Scientist&#8221;</h5></a>
				<div class="post-image"><img alt="" src="http://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2016/02/BAS1-e1454982835474-250x300.jpg"></div>
			</div>
		</div><!-- child-menu-wrap --> 
	</li> <!-- Close Element (depth: 1) -->

	</ul></div> <!-- child-items (has-category-children) -->
	</li> <!-- Close Element (depth: 1) -->

	<li id='menu-item-10544' class='menu-item menu-item-type-post_type menu-item-object-page current-menu-ancestor current_page_ancestor menu-item-has-children super-menu'>
			<a href="http://berkeleysciencereview.com/read/"><span>Read the Magazine</span></a>
		<div class="child-menu-wrap clearfix"> <!-- open normal menu wrap -->
	<ul class="child-items">

	<li id='menu-item-14112' class='menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children'>
			<a href="http://berkeleysciencereview.com/read/?issue=2016-fall"><span>Fall 2016</span></a>
	
	<ul class="child-items">

	<li id='menu-item-14113' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/color-by-numbers/"><span>Color By Numbers</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-14114' class='menu-item menu-item-type-post_type menu-item-object-article current-menu-item'>
			<a href="http://berkeleysciencereview.com/article/fungible-fungi-repurposing-natures-recyclers/"><span>Fungible Fungi</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-14115' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/constructing-respectful-community/"><span>Constructing a Respectful Community</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-14116' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/scultping-scientific-mind/"><span>Scultping the scientific mind</span></a>
		</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (super) -->
	</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-13731' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children'>
			<a href="http://berkeleysciencereview.com/read/?issue=2016-spring"><span>Spring 2016</span></a>
	
	<ul class="child-items">

	<li id='menu-item-13740' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/change-must-believe/"><span>Change We Must Believe In</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-13733' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/experimenting-with-parenthood/"><span>Experimenting with Parenthood</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-13734' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/from-dna-to-diversity/"><span>From DNA to Diversity</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-13736' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/itsy-bitsy-inboxes/"><span>Itsy-bitsy Inboxes</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-13732' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/traffic-jammin/"><span>Traffic Jammin&#8217;</span></a>
		</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (super) -->
	</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-13271' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children'>
			<a href="http://berkeleysciencereview.com/read/?issue=2015-fall"><span>Fall 2015</span></a>
	
	<ul class="child-items">

	<li id='menu-item-13273' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/automating-us/"><span>Automating us</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-13275' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/caves-bones-genomes/"><span>Caves, bones, and genomes</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-13274' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/cyclotron-valley/"><span>Cyclotron valley</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-13276' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/the-original-origami/"><span>The original origami</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-13277' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/bones-bell-tower/"><span>Bones in the bell tower</span></a>
		</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (super) -->
	</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-12758' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children'>
			<a href="http://berkeleysciencereview.com/read/?issue=2015-spring"><span>Spring 2015</span></a>
	
	<ul class="child-items">

	<li id='menu-item-12761' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/to-the-stars-and-back-again/"><span>To the Stars and Back Again</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-12759' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/cross-pollination/"><span>Cross Pollination</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-12763' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/focus/"><span>Into Focus</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-12760' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/fire-your-batteries-before-they-fire-you-spring-2015/"><span>Fire Your Batteries (Before They Fire You)</span></a>
		</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-12762' class='menu-item menu-item-type-post_type menu-item-object-article'>
			<a href="http://berkeleysciencereview.com/article/from-petri-dish-to-perfume/"><span>From Petri Dish to Perfume</span></a>
		</li> <!-- Close Element (depth: 2) -->

	</ul> <!-- child-items (super) -->
	</li> <!-- Close Element (depth: 2) -->

	<li id='menu-item-10707' class='menu-item menu-item-type-post_type menu-item-object-page'>
			<a href="http://berkeleysciencereview.com/read/past-issues/"><span>All Issues</span></a>
		</li> <!-- Close Element (depth: 1) -->

	</ul> <!-- child-items (super) -->
	</li> <!-- Close Element (depth: 1) -->
</ul>                           
                        </nav>     
                    </div> 
                </div>
                            </div>
        </section>
    </header>

    <section id="page-body">

    
		<section id="main-content" class="container container-parent"> 			 					<div id="content-title" class="col-md-12"> 
				 					<h1 class="post-title">
										Fungible Fungi									</h1><img class="slide-author-image" src="http://1.gravatar.com/avatar/116aa100d60c086d66b44a3e8d43e9b0?s=40&#038;d=mm&#038;r=pg"><div class="meta-info"><div class="info-author"><span> <a href="http://berkeleysciencereview.com/author/bsr_magazine_upload/">Sonia Travaglini</a></span></div><div class="info-category"><ul class="unstyled"><li style="display:inline;" class="post-meta-category"><a href="http://berkeleysciencereview.com/category/magazine/features-magazine/" title="View all posts in features">features</a></li></ul></div><div class="info-date"><time class="timeago tips" title="November 28, 2016" datetime="November 28, 2016">November 28, 2016</time></div><div class="info-comments"><i class="fa fa-comment"></i><span>1</span></div><div class="info-tags"><ul class="unstyled"><li style="display:inline;" class="post-meta-category"><a class="tag" href="http://berkeleysciencereview.com/tag/biomaterial/" title="View all posts tagged with biomaterial">biomaterial</a></li><li style="display:inline;" class="post-meta-category"><a class="tag" href="http://berkeleysciencereview.com/tag/bioremediation/" title="View all posts tagged with bioremediation">bioremediation</a></li><li style="display:inline;" class="post-meta-category"><a class="tag" href="http://berkeleysciencereview.com/tag/mushroom/" title="View all posts tagged with mushroom">mushroom</a></li><li style="display:inline;" class="post-meta-category"><a class="tag" href="http://berkeleysciencereview.com/tag/recycling/" title="View all posts tagged with recycling">recycling</a></li></ul></div></div>								</div>						
						<div id="content" class=" col-xs-12 col-sm-12 col-md-9 col-lg-9 " role="main"> 
							<article id="post-14094" class="post-14094 article type-article status-publish format-standard has-post-thumbnail hentry category-features-magazine tag-biomaterial tag-bioremediation tag-mushroom tag-recycling issuem_issue-2016-fall">
								<div class="entry-container">
									<div class="entry-image-container">		<div class="entry-image" style="max-height: none;">					<a class="lightbox" href="http://berkeleysciencereview.com/wp-content/uploads/2016/11/title-image-1.png" rel="bookmark">
						<img width="300" height="200" src="http://berkeleysciencereview.com/wp-content/uploads/2016/11/title-image-1.png" class="attachment-0 size-0 wp-post-image" alt="" srcset="http://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2016/11/title-image-1.png?w=1037 1037w, http://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2016/11/title-image-1.png?resize=768%2C512 768w" sizes="(max-width: 300px) 100vw, 300px" />					</a>		</div>									</div>
									<div class="entry-content"><p>You probably eat mushrooms, but you likely don’t know that fungi have many other applications, including being used to make compostable mushroom bricks, packaging, and all sorts of materials. Once merely a tasty morsel, fungi now support a fast-paced biotech industry, with scientists and entrepreneurs developing new applications that could make them a more integral aspect of our lives.</p>
<p>Neither plants nor animals, fungi make up their very own kingdom. They form the underground fabric of our world, with giant hidden networks involved in many aspects of our food and ecosystems. They are the recyclers of our planet, digesting carbon-based organic matter to make new living matter and nutrients. As more studies are done, we add more to the list of things fungi can do, with research providing the information and technologies needed to use fungi for all sorts of products. From mushroom bricks to clothing, fungi offer a huge range of unusual and novel applications. Entrepreneurs have identified fungal species that can grow into hard and tough blocks, forming bricks that can be used for constructing houses. Recently, a method has been developed to manufacture a replacement for animal-based leather using the flesh of a fungal species.</p>
<p>&nbsp;</p>
<div id="attachment_14096" style="width: 310px" class="wp-caption alignright"><img class="size-medium wp-image-14096" src="http://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2016/11/sonia.jpg?resize=300%2C199" alt="The author with a mushroom and mycology composite. Credit: Dan Lurie " srcset="http://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2016/11/sonia.jpg?resize=678%2C450 678w, http://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2016/11/sonia.jpg?zoom=2&amp;resize=300%2C199 600w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /><p class="wp-caption-text">The author with a mushroom and mycology composite. Credit: Dan Lurie</p></div>
<p>As a doctoral researcher in the UC Berkeley Department of Mechanical Engineering studying with Professor Hari Dharan and Professor Alice Agogino, I became interested in fungi by looking to nature for ideas of how to engineer alternatives to synthetic materials. I’ve become captivated by them, trying to understand how simple mushrooms can be used to create such strong materials. The promise of using fungi to produce useful resources inspired me to learn more about the biology, properties, and applications of fungi, both at UC Berkeley and with startups around the Bay Area. As an engineer it’s exciting to explore novel materials that have never been tested, and this drew me into an entirely new field of research and a whole world of fungi.</p>
<p>&nbsp;</p>
<h1 class="p4"><b>Waste not, want not</b></h1>
<p>We all know the cute, round button mushroom <em>Agaricus bisporus</em> in our British fry-ups and the delicate, slender enoki mushroom <em>Flammulina velutipes</em> in our Vietnamese pho—but there are millions of fungi species.</p>
<p>Professor Tom Bruns of the Department of Plant and Microbial Biology at UC Berkeley studies the ecology and evolution of fungi. He is working to understand how plants depend on and live with fungi all across California. Bruns explores the symbiotic associations of fungi with plant roots, called mycorrhizae. His work helps scientists understand which fungal species should be selected for development of products based on how they grow, what they like to eat, and how they will interact with other species.</p>
<p>Bruns, whose favorite mushroom to eat is <em>Boletus edulis</em> (the porcini mushroom), knows just how important mushrooms are. Sitting in an office surrounded by various samples collected from the underground world of fungi, he remarks that up to a fifth of all known species on Earth are fungi, although the exact number is hotly debated. While explaining just how important fungi are, he notes that “without them, all our ecosystems would collapse.” Fungi recycle carbon on our planet and enable plants to access nutrients in exchange for being fed themselves, creating a relationship without which neither partner can survive. “Plants need fungi to find food at the root level. [Fungi] concentrate rare minerals by finding and concentrating elements like copper, potassium, and nitrogen in exchange for sugary food from the plant,” explains Bruns. He also points out that our own food chains rely upon fungi. Our favorite drinks rely on them, too; without yeast we cannot brew beer.</p>
<p>The ability of fungi to digest organic substances is also being harnessed to clean up the environment. This type of environmental problem solving, called bioremediation, uses mushrooms to remove dangerous substances by mixing the toxic waste with digestible matter and fungi. The fungi then grow a threadlike mycelium, a conglomeration of thin filaments called hyphae, which secrete enzymes that digest the toxic matter. Bioremediation is “remarkable,” says Bruns. “In the crude oil spill in the San Francisco Bay, horsehair mats were used to soak up the oil and then got digested by fungi.” Once the oil is soaked up, the mats are removed and composted, allowing naturally occurring species of fungi to digest the horsehair and toxic oil, breaking down the carbon-based pollutants and then converting the resulting material into mycelium as the fungi grow. Over time, as the compost ages and microbes break down all the organic matter into soil, the mycelium is recycled into an enriched soil which can then be used to grow plants.</p>
<p>Similarly, fungi can be used in bioremediation to contain and process biowaste. They can digest their way through acres of contaminated land, forming byproducts that can be used as fertilizer. This means that fungi help return nutrients to the soil without the need for artificial fertilizers, many of which can lead to serious environmental problems if overused. This natural approach to creating materials and processes that complement the environment makes fungi an interesting source from which to develop new applications and materials.</p>
<p>&nbsp;</p>
<h1 class="p4"><b>Just how strong are your &#8220;shrooms?&#8221;</b></h1>
<p>Fungi have the potential to be more than just a food source. Developing new uses of fungi to produce useful materials requires a special engineering approach. This led to a discovery of how you can make materials from mushrooms. Professor Hari Dharan of the Department of Mechanical Engineering at UC Berkeley specializes in biomimicry, researching new technologies inspired by nature. Dharan and I have investigated just how strong a mushroom material can be. Using giant crushing machines that can squeeze with a force of 50,000 pounds, novel mushroom materials are poked, squished and squashed to discover their limits of strength and crushability, which scientists had never explored until now. We found that these materials are surprisingly strong.</p>
<p>The mushroom-based materials could be as strong as wood, behave like high-tech synthetic composites, and could also be made into composite blocks, effectively making mushroom bricks. Current synthetic composites are made of crude oil-based polymers and man-made fibers like glass fiber, and while widely used in lots of building materials, they aren’t great for the environment and generally can’t be recycled. Materials made from mushrooms mimic the way synthetic composites are structured, with the fungi reinforcing themselves, which helps give them surprising strength. “Nature can provide ideas for engineered materials. You have to ask: how would nature do that?” asks Dharan about the challenge of using the soft, organic matter of fungi to make durable products like furniture.</p>
<p>Understanding the strength of biological materials requires understanding their underlying microstructure, so we examined them used a scanning electron microscope from UC Berkeley’s Department of Earth and Planetary Sciences to find out exactly why they are so strong.</p>
<div id="attachment_14097" style="width: 600px" class="wp-caption alignleft"><img class=" wp-image-14097" src="http://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2016/11/SEM-Image-for-BSR-Feature-2016-200dpi.png?resize=590%2C369" alt="Scanning electron microscope of mycelium. Credit: Sonia Travaglini" srcset="http://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2016/11/SEM-Image-for-BSR-Feature-2016-200dpi.png?resize=720%2C450 720w, http://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2016/11/SEM-Image-for-BSR-Feature-2016-200dpi.png?resize=340%2C213 340w" sizes="(max-width: 590px) 100vw, 590px" data-recalc-dims="1" /><p class="wp-caption-text">Scanning electron microscope of mycelium. Credit: Sonia Travaglini</p></div>
<p>On the microscale, mycology materials are made from mycelium, which mushrooms use just like a tree uses roots: to seek food, to grow, and to form giant underground networks. Peering at a filament one-eighth the width of a human hair, the crisscrossing nature of the thread-like hyphae can be seen growing around chunks of wood and digesting them, forming the mycelium-based material. The  individual hyphae are tiny, but as small as they are, they give the material its strength when they work together as a network.</p>
<p>Materials derived from living organisms often have built-in advantages over synthetic materials, such as being nontoxic and compostable. Mushroom materials exhibit these properties along with being unusually strong for naturally-grown substances due to being made up of a repeating network of tiny structures—in this case, tiny block-like cells. Compared to traditional materials, they can better resist physical damage from spreading across these cells and through the material, which can be useful in materials for construction. The mycelium contains reinforcing chitin, an organic substance found in hard-shelled animals like crabs and other crustaceans and the iridescent, rainbow-hued shells of beetles. Chitin can take many forms and can be a strong and adaptable material. This allows mycology materials to be strong despite being lightweight. Chitin makes the reinforcing beams for this cellular material and enables fungi to create a huge network of hyphae. This means that fungal networks can grow very large by making lots of smaller structures, which support them like a honeycomb.</p>
<h1 class="p4"><b>Your room is mushroom</b></h1>
<p>Developing new materials is one of the fastest growing areas for innovation, and the Bay Area is becoming a hotbed of invention for bio-based products. If you want to use mushrooms in more ways than just pleasing your palette, the most recent development of fungi is founded in the lightning-fast paced world of biotech startups. The Bay Area-based MycoWorks, a Silicon Valley design and materials engineering company, uses fungi and biotechnology to solve the need for more sustainable and less energy-intensive materials that can be grown naturally. What began with an artisan project by collaborator and entrepreneur Philip Ross has grown into a quest to use biotech to grow fungi into all sorts of products. Some of their endeavors include the production of insulating panels, cushiony foams, and even fabrics, all made of mushrooms.</p>
<p>As the materials that the companies grow are made of natural matter, they can be composted, degrading naturally within a few weeks. These mycology materials can even be re-digested by more fungi and re-grown into another product or material—effectively creating an infinite material loop. One can almost imagine a future zero-waste community taking waste packaging materials and effortlessly growing a new garment, like a pair of gloves.</p>
<p>MycoWorks is developing apparel made of mushrooms as a replacement for leather. At the recent startup accelerator IndieBio’s event, where budding biotech companies introduce their latest work, co-founder Philip Ross explained that animal-based materials require many more resources and generate polluting byproducts. Raising animals requires intensive use of water, land and crops for feed, and the chemicals used to process animal hides into leather, such as formaldehyde, are very toxic. Showing a vivid blue purse made of a new fungi-based leather, Ross extolled the benefits of creating materials in laboratories free from the constraints of intensive farming: “This new material is amazing! It feels just like leather and can be colored and embossed, and we don’t have to use toxic chemicals to tan it. It’s a whole new way forward.”</p>
<p>Because these new “mycoleathers” can be grown to huge sizes—they can already be cultivated to be even bigger than a whole animal skin hide—using them instead of animal leather means less wasted material and fewer wasted resources. As Ross noted, only around one third of an animal hide is finally used for leather. This is a step in finding ways to reduce the impact of fashion on the environment. While these mushroom materials are at a nascent stage of commercialization, their potential is still unfolding and scientists and engineers are working hard to make these ideas into reality.</p>
<div id="attachment_14098" style="width: 478px" class="wp-caption alignright"><img class=" wp-image-14098" src="http://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2016/11/mushroom-and-bricks.png?resize=468%2C292" alt="Ganoderma lucidum and mycology composite with laminated bamboo. Credit: Dan Lurie" srcset="http://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2016/11/mushroom-and-bricks.png?resize=720%2C450 720w, http://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2016/11/mushroom-and-bricks.png?resize=340%2C213 340w, http://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2016/11/mushroom-and-bricks.png?zoom=2&amp;resize=468%2C292 936w" sizes="(max-width: 468px) 100vw, 468px" data-recalc-dims="1" /><p class="wp-caption-text">Ganoderma lucidum and mycology composite with laminated bamboo. Credit: Dan Lurie</p></div>
<p>Currently, there are only a handful of products on the market made from fungi. Because they’re made in small production runs, they struggle to compete with the low cost of synthetic materials already on offer. The nature of biological materials also means they vary in appearance and uniformity, which is a real challenge when scaling up production to churn out large volumes of material. Developers have to work around these complexities to make sure products turn out consistently. Another challenge in the wider use of natural materials is that using fungi for anything other than food is so novel that many people have never imagined the possibilities and are unsure about exactly what they are. As mushroom-based materials gain momentum, there is demand for more discussion and information about the advantages they offer, and scientists and engineers are continuing their work to overcome the challenges and help fungi fulfill their full potential.</p>
<p>Ita Li, who recently worked with OtherLabs, a San Francisco incubator which develops new technologies, is an avid supporter of the new fungi-based materials—“it’s essential,” he says. “Biotechnologies that are coming up are a new way to fulfill functions we need, just like the industrial revolution. But in this bio-revolution, you grow things which add to the planet, rather than taking away from it.” Li’s perspective shows how industry is starting to see sustainability and environmental impact as one of the most important aspects of new technologies. “I really like these materials as they clean the environment as you grow them,” he says. Most materials require very complex processing, and synthetic materials commonly need even more, often needing several raw material feedstocks that themselves require dangerous ingredients.</p>
<p>With mycology materials, none of this is necessary. One of the important characteristics of these materials is that they grow from waste. They eat their way through unwanted byproducts from the agricultural industry, nibbling away at sawdust, breaking it down and binding it into their own bodies. Unlike synthetic materials, this means the feedstocks used to grow mycology materials are low-cost, and the whole process of growing mycology materials captures carbon and reduces the materials&#8217; footprint. It also means materials made from fungi could be used to tackle the huge volumes of waste we produce as a society, which, despite strenuous recycling and reuse efforts, continues to partly end up in the landfill.</p>
<p>&nbsp;</p>
<h1 class="p4"><b>The future is fun-gible</b></h1>
<p>Fungi remain one of the most essential parts of our ecosystem, despite being mostly hidden from view underground. Now fungi are finally getting attention from the biotech world as possible solutions to our waste problems and our ever-increasing need for materials. We have found a way to make something useful from waste without being costly, harmful, or excessively complex. Industrialized farming of plants and animals is hardly a new idea, but the world of fungi is getting attention as a readily usable source of material and a cheap and natural solution to processing our waste. So what’s next in our uses for fungi? They already form the fabric of our ecosystems, feed us, slake our thirst with beery beverages, and now they are being developed in materials to build our homes.</p>
<p>Fungi have become popular not just for their taste, but for what they can become.  Soon, each of us may be unwrapping our latest gadgets, composting the packaging, and then enjoying a tasty lunch of mushrooms inside our mushroom brick houses. The future may well be mushroom-shaped. And that is a good thing.</p>
<p><em>Feature image credit: Christine Liu</em></p>
										<footer class="entry-meta clearfix">
											
<ul class="post-tags clearfix">
	<li><a href="http://berkeleysciencereview.com/tag/biomaterial/" rel="tag">biomaterial</a> <a href="http://berkeleysciencereview.com/tag/bioremediation/" rel="tag">bioremediation</a> <a href="http://berkeleysciencereview.com/tag/mushroom/" rel="tag">mushroom</a> <a href="http://berkeleysciencereview.com/tag/recycling/" rel="tag">recycling</a></li></ul>

	<div class="article-share-area clearfix">
		<h3>Share</h3>
		<a title="Facebook" href="javascript:void(0);" onClick="social_share('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fberkeleysciencereview.com%2Farticle%2Ffungible-fungi-repurposing-natures-recyclers%2F&t=Fungible+Fungi');"><i class="fa fa-facebook"></i><small>facebook</small></a>		<a title="Twitter" href="javascript:void(0);" onClick="social_share('http://twitter.com/intent/tweet?url=http%3A%2F%2Fberkeleysciencereview.com%2Farticle%2Ffungible-fungi-repurposing-natures-recyclers%2F&text=Fungible+Fungi');"><i class="fa fa-twitter"></i><small>twitter</small></a>		<a title="Google+" href="javascript:void(0);" onClick="social_share('https://plus.google.com/share?url=http%3A%2F%2Fberkeleysciencereview.com%2Farticle%2Ffungible-fungi-repurposing-natures-recyclers%2F');"><i class="fa fa-google-plus"></i><small>google+</small></a>		<a title="Pinterest" href="javascript:void(0);" onClick="social_share('http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fberkeleysciencereview.com%2Farticle%2Ffungible-fungi-repurposing-natures-recyclers%2F&media=http://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2016/11/title-image-1.png?resize=300%2C188');" data-pin-do="buttonPin" data-pin-config="above"><i class="fa fa-pinterest"></i><small>pinterest</small></a>		<a title="Reddit" href="javascript:void(0);" onClick="social_share('http://www.reddit.com/submit?url=http%3A%2F%2Fberkeleysciencereview.com%2Farticle%2Ffungible-fungi-repurposing-natures-recyclers%2F&amp;title=Fungible+Fungi');"><i class="fa fa-reddit"></i><small>reddit</small></a>		<a title="Linkedin" href="javascript:void(0);" onClick="social_share('http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fberkeleysciencereview.com%2Farticle%2Ffungible-fungi-repurposing-natures-recyclers%2F&title=Fungible+Fungi');"><i class="fa fa-linkedin"></i><small>linkedin</small></a>		<a title="Email" href="javascript:void(0);" onClick="social_share('mailto:?subject=Fungible+Fungi&amp;body=http%3A%2F%2Fberkeleysciencereview.com%2Farticle%2Ffungible-fungi-repurposing-natures-recyclers%2F');"><i class="fa fa-envelope-o"></i><small>email</small></a>	</div>										</footer><!-- .entry-meta -->
									</div><!-- .entry-content -->  
								</div><!-- .entry-container -->

							</article><!-- #post-14094 -->	<div class="single-pagination hidden-sm hidden-xs">
									
		<span class="nav-previous nav-image">
			<a rel="next" href="http://berkeleysciencereview.com/article/noah-k-whiteman-naturalists-winding-journey-biologist/" title="Previous:Noah K. Whiteman">
				<div class="arrow"><i class="fa fa-angle-left"></i></div>
				<div class="post-title">
					<div class="post-image"><img height="150" width="150" src="http://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2016/11/Fall_2016_Verster_02-150x150.png"></div>					<span class="post-title-span">Noah K. Whiteman</span>
					<span class="visible-xs visible-sm">Previous</span>
				</div>
			</a>
		</span>
		
				<span class="nav-next nav-image">
			<a rel="next" href="http://berkeleysciencereview.com/article/fungi-flys-clothing/" title="Next:Fungi in Fly’s Clothing">
				<div class="arrow"><i class="fa fa-angle-right"></i></div>
				<div class="post-title">
					<span class="post-title-span">Fungi in Fly’s Clothing</span>
					<span class="visible-xs visible-sm">Next</span>
					<div class="post-image"><img height="150" width="150" src="http://i0.wp.com/berkeleysciencereview.com/wp-content/uploads/2016/11/fall_2016_mccausland_01-150x150.jpg"></div>				</div>
			</a>							
		</span>
			</div>								<div class="entry-author-box">
									<div class="author-image">
										<img src="http://1.gravatar.com/avatar/116aa100d60c086d66b44a3e8d43e9b0?s=96&#038;d=mm&#038;r=pg">
									</div>
									<div class="author-body">
										<h2 class="author-name"><a href="http://berkeleysciencereview.com/author/bsr_magazine_upload/">Sonia Travaglini</a></h2>
										<p class="author-description"></p>
									</div>
								</div>     	<div class="bl_posts col-md-12 col-lg-12 related_posts">
    		    	</div>
    
<div class="comments col-md-12 col-lg-12">    <div class="row">
    <div class="comments-area container">
              <div id="comments" class="clearfix">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/article/fungible-fungi-repurposing-natures-recyclers/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://berkeleysciencereview.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div id="comment-textfield-area"><div id="image-comment-placeholder"></div><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></div><input type="hidden" id="comment_image_location" name="image_location" value="" /><input type="hidden" id="blu_comment_score" name="blu_comment_score" value="0" /><p class="comment-form-author"><input id="author" name="author" placeholder="Name" type="text" value="" size="30" /></p>
<p class="comment-form-email"><input id="email" name="email" placeholder="Email"type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='14094' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="75ee105be5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="89"/></p>			</form>
			</div><!-- #respond -->
	                <h3 class="comments-title widget-head">
                  <div class="title-area">
                    1 comment                  </div>
                </h3>
                <ol class="commentlist"> 		    <li class="comment even thread-even depth-1" id="li-comment-965691">
		    	<div class="author-avatar"><img alt='' src='http://1.gravatar.com/avatar/?s=75&#038;d=mm&#038;r=pg' srcset='http://1.gravatar.com/avatar/?s=150&amp;d=mm&amp;r=pg 2x' class='avatar avatar-75 photo avatar-default' height='75' width='75' /></div>
		        <article id="comment-965691" class="comment box">

		            <div class="comment-content clearfix"> 

		                <div class="comment-author clearfix">
		                    <h4 class="commenter">Anonymous</h4>		                </div><!-- .comment-author -->
		            	<p>Very impressive and inspiring research!</p>
		            </div>
	                	<!-- 
	                		COMMENT SCORE 
	                	-->
	                	<div class="comment-score">
	                		<a href="#" class="blu-comment-vote blu-comment-vote-up" data-commentid="965691">
	                			<i class="fa fa-arrow-up"></i>
	                		</a> 
	                		<div class="total-score vote-null">0</div> 
	                		<a href="#" class="blu-comment-vote blu-comment-vote-down" data-commentid="965691">
	                			<i class="fa fa-arrow-down"></i>
	                		</a>
	                	</div>
	                	<!-- 
	                		/ COMMENT SCORE 
	                	-->
	                		            <div class="reply">
		                <a rel='nofollow' class='comment-reply-link' href='http://berkeleysciencereview.com/article/fungible-fungi-repurposing-natures-recyclers/?replytocom=965691#respond' onclick='return addComment.moveForm( "comment-965691", "965691", "respond", "14094" )' aria-label='Reply to '>Reply</a>		                		            </div><!-- .reply -->
		            <div class="date">
		            	<time class="timeago tips" title="January 23, 2017" datetime="2017-01-23 16:28:06">January 23, 2017</time>
		            </div><!-- .date -->
		        </article><!-- #comment-## -->
		 
		    </li><!-- #comment-## -->
 </ol><!-- .commentlist -->       </div><!-- .row --> 
  </div><!-- #comments .comments-area -->
  </div> <!-- row --> 
</div>
						</div><!-- #content .site-content --> 				<aside id="side-bar" class="col-xs-12 col-sm-12 col-md-3 col-lg-3">
					<div id="bl_newsletter-5" class="bl_newsletter single-widget box pad-xs-10 pad-sm-10 pad-md-10 pad-lg-20 clearfix">	<h3 class="widget-head clearfix"><span>Sign up for our newsletter</span></h3>	<div class="widget-body">
	<h5>Sent about once a month</h5>		<div class="input-append">
	    <input type="text" class="bl_newsletter_email" type="text" placeholder="Email address">
	    <button data-list="c29e546b96" class="btn btn-success btn-block" type="button">SUBSCRIBE</button>
	</div>
	</div>
    <script type="text/javascript">
		window.locale = {
	        "no_email_provided": 'No email provided!', 
	        "thank_you_for_subscribing": 'Thank you for subscribing!', 
		};
    </script>
    </div><div id="bl_google_ads-7" class="bl_google_ads single-widget box pad-xs-10 pad-sm-10 pad-md-10 pad-lg-20 clearfix"><h3 class="widget-head clearfix"><span>Support us with one click</span></h3>      <div class="widget-body">			<div style="text-align: center;">
				<div id="google-ads-1" class="google-ads"></div>
			       
				<script type="text/javascript">

				    /* Calculate the width of available ad space */
				    ad = jQuery('#google-ads-1')[0];
				     
				    if (ad.getBoundingClientRect().width) {
				   	 	adWidth = ad.getBoundingClientRect().width; // for modern browsers
				    } else {
				    	adWidth = ad.offsetWidth; // for old IE
				    }
				     
				    /* Replace ca-pub-XXX with your AdSense Publisher ID */
				    google_ad_client = "pub-9373358685702371";
				     
				    /* Replace 1234567890 with the AdSense Ad Slot ID */
				    google_ad_slot = "4202025247";
				    /* Do not change anything after this line */
				    if ( adWidth >= 728 )
				    	google_ad_size = ["728", "90"]; /* Leaderboard 728x90 */
				    else if ( adWidth >= 468 )
				    	google_ad_size = ["468", "60"]; /* Banner (468 x 60) */
				    else if ( adWidth >= 336 )
				    	google_ad_size = ["336", "280"]; /* Large Rectangle (336 x 280) */
				    else if ( adWidth >= 300 )
				    	google_ad_size = ["300", "250"]; /* Medium Rectangle (300 x 250) */
				    else if ( adWidth >= 250 )
				    	google_ad_size = ["250", "250"]; /* Square (250 x 250) */
				    else if ( adWidth >= 200 )
				    	google_ad_size = ["200", "200"]; /* Small Square (200 x 200) */
				    else if ( adWidth >= 180 )
				    	google_ad_size = ["180", "150"]; /* Small Rectangle (180 x 150) */
				    else
				    	google_ad_size = ["125", "125"]; /* Button (125 x 125) */
				     

				    document.write (
				    '<ins class="adsbygoogle" style="display:inline-block;width:'
				    + google_ad_size[0] + 'px;height:'
				    + google_ad_size[1] + 'px" data-ad-client="'
				    + google_ad_client + '" data-ad-slot="'
				    + google_ad_slot + '"></ins>'
				    );
				    (adsbygoogle = window.adsbygoogle || []).push({});

				</script>
				 
				<script async src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
				</script>
			</div>      </div></div><div id="bl_posts-5" class="bl_posts single-widget box pad-xs-10 pad-sm-10 pad-md-10 pad-lg-20 clearfix"><div class="box pad-xs-10 pad-sm-15 pad-md-20 clearfix"><div class="row bl_posts_information" data-ajaxid="2" data-total-posts="0" data-click-count="0" data-post__not_in="[]" data-orderby="date" data-order="desc" data-css="col-sm-12 col-md-12 col-lg-12" data-type="grid" data-args='{"post_type":["post"],"ignore_sticky_posts":1,"posts_per_page":"3","display_excerpt":"false","css_class":"col-sm-12 col-md-12 col-lg-12","display_author":"true","display_duplicates":"false","orderby":"date","order":"desc","offset":0,"category__in":"0","loadmorebutton":"true","post_status":"publish","display_date":"true","post__not_in":[]}' data-posts_per_page="3" data-offset="0"><article data-categoryslug="crazy-awesome-science" class="col-sm-12 col-md-12 col-lg-12"><div class="post-image">   <a class="post-image-link" href="http://berkeleysciencereview.com/fluoride-drinking-water-friend-foe/"></a><div class="meta-info"><div class="info-category"><ul class="unstyled"><li style="display:inline;" class="post-meta-category"><a href="http://berkeleysciencereview.com/category/crazy-awesome-science/" title="View all posts in Crazy Awesome Science">Crazy Awesome Science</a></li><li style="display:inline;" class="post-meta-category"><span style="display:inline;"> and</span> <a href="http://berkeleysciencereview.com/category/visualizations/" title="View all posts in Visualizations">Visualizations</a></li></ul></div><div class="info-date"><time class="timeago tips" title="January 25, 2017" datetime="January 25, 2017">January 25, 2017</time></div></div>    <img alt="" src="http://i1.wp.com/berkeleysciencereview.com/wp-content/uploads/2017/01/Floride_in_mouth_high-01-900x430.jpg"></div>		<div class="post-body box pad-xs-15 pad-sm-15 pad-md-20 pad-lg-20">            <h3 class="post-title"><a href="http://berkeleysciencereview.com/fluoride-drinking-water-friend-foe/">Fluoride in Drinking Water: Friend and Foe</a></h3>    		<div class="post-content text-muted clearfix"></div>            <div class="post-footer clearfix">            <div class="post-author">                <img alt="" src="http://0.gravatar.com/avatar/f1b46a76c02c94c2b812f658415346a0?s=96&#038;d=mm&#038;r=pg"><h4><div class="meta-info"><div class="info-author"><span> <a href="http://berkeleysciencereview.com/author/emilycook/">Emily Cook</a></span></div></div></h4>            </div>				<a href="http://berkeleysciencereview.com/fluoride-drinking-water-friend-foe/#comments" class="post-comments"><div class="meta-info"><div class="info-comments"><i class="fa fa-comment"></i><span>1</span></div></div>				</a>			</div>		</div></article><article data-categoryslug="education" class="col-sm-12 col-md-12 col-lg-12"><div class="post-image">   <a class="post-image-link" href="http://berkeleysciencereview.com/science-education-just-facts/"></a><div class="meta-info"><div class="info-category"><ul class="unstyled"><li style="display:inline;" class="post-meta-category"><a href="http://berkeleysciencereview.com/category/education/" title="View all posts in Education">Education</a></li><li style="display:inline;" class="post-meta-category"><span style="display:inline;"> and</span> <a href="http://berkeleysciencereview.com/category/magazine-highlight/" title="View all posts in Magazine Highlight">Magazine Highlight</a></li></ul></div><div class="info-date"><time class="timeago tips" title="January 16, 2017" datetime="January 16, 2017">January 16, 2017</time></div></div>    <img alt="" src="http://i1.wp.com/berkeleysciencereview.com/wp-content/uploads/2017/01/Queensland_State_Archives_1638_Industrial_High_School_Brisbane_Science_Class_April_1951-720x430.png"></div>		<div class="post-body box pad-xs-15 pad-sm-15 pad-md-20 pad-lg-20">            <h3 class="post-title"><a href="http://berkeleysciencereview.com/science-education-just-facts/">Science education: More than just the facts</a></h3>    		<div class="post-content text-muted clearfix"></div>            <div class="post-footer clearfix">            <div class="post-author">                <img alt="" src="http://0.gravatar.com/avatar/969b2289baa6694857b734b055d49aca?s=96&#038;d=mm&#038;r=pg"><h4><div class="meta-info"><div class="info-author"><span> <a href="http://berkeleysciencereview.com/author/haloupek/">Nicole Haloupek</a></span></div></div></h4>            </div>				<a href="http://berkeleysciencereview.com/science-education-just-facts/#comments" class="post-comments"><div class="meta-info"></div>				</a>			</div>		</div></article><article data-categoryslug="behind-the-science" class="col-sm-12 col-md-12 col-lg-12"><div class="post-image">   <a class="post-image-link" href="http://berkeleysciencereview.com/curious-case-cubane/"></a><div class="meta-info"><div class="info-category"><ul class="unstyled"><li style="display:inline;" class="post-meta-category"><a href="http://berkeleysciencereview.com/category/behind-the-science/" title="View all posts in Behind the Science">Behind the Science</a></li><li style="display:inline;" class="post-meta-category"><span style="display:inline;"> and</span> <a href="http://berkeleysciencereview.com/category/crazy-awesome-science/" title="View all posts in Crazy Awesome Science">Crazy Awesome Science</a></li></ul></div><div class="info-date"><time class="timeago tips" title="December 26, 2016" datetime="December 26, 2016">December 26, 2016</time></div></div>    <img alt="" src="http://i2.wp.com/berkeleysciencereview.com/wp-content/uploads/2016/12/Cubane_Circle_Stick-01-456x430.jpg"></div>		<div class="post-body box pad-xs-15 pad-sm-15 pad-md-20 pad-lg-20">            <h3 class="post-title"><a href="http://berkeleysciencereview.com/curious-case-cubane/">The curious case of cubane</a></h3>    		<div class="post-content text-muted clearfix"></div>            <div class="post-footer clearfix">            <div class="post-author">                <img alt="" src="http://0.gravatar.com/avatar/969b2289baa6694857b734b055d49aca?s=96&#038;d=mm&#038;r=pg"><h4><div class="meta-info"><div class="info-author"><span> <a href="http://berkeleysciencereview.com/author/haloupek/">Nicole Haloupek</a></span></div></div></h4>            </div>				<a href="http://berkeleysciencereview.com/curious-case-cubane/#comments" class="post-comments"><div class="meta-info"></div>				</a>			</div>		</div></article><input type="hidden" class="post__not_in" data-post__not_in="[14225,14219,14192]"></div><div class="loadmore"><a id="a2" class="ajaxload signature-animation btn">LOAD MORE</a></div></div></div>					<div id="post_sidebar_sticky" class="sticky_sidebar">
											</div>
				</aside> 		</section> <!-- .container -->
	</div> <!-- #primary -->
</div> <!-- #main -->    </section>
  </main>
  <footer id="footer">    
    <div class="container container-parent">
        <div class="row">
            <div class="col-md-12">
                <div id="bl_socialbox-7" class="single-widget col-md-3 col-lg-3 pad-md-10 pad-lg-10 bl_socialbox">  		    	<div class="widget-body">
    		<ul class="clearfix">
	    	<li><a target="_blank" data-title="Facebook" class="bl_icon_facebook" href="https://www.facebook.com/berkeleyscirev"><i class="fa fa-facebook"></i><span class="social-type">Facebook</span></a></li>	    	<li><a target="_blank" data-title="Twitter" class="bl_icon_twitter" href="https://twitter.com/BerkeleySciRev"><i class="fa fa-twitter"></i><span class="social-type">Twitter</span></a></li>	    		    		    		    	<li><a target="_blank" data-title="Rss" class="bl_icon_rss" href="http://sciencereview.berkeley.edu/feed/"><i class="fa fa-rss"></i><span class="social-type">Rss</span></a></li>	    		    		    		    		    		    	    		</ul>
    	</div>
    </div><div id="bl_newsletter-6" class="single-widget col-md-3 col-lg-3 pad-md-10 pad-lg-10 bl_newsletter">	<h3 class="widget-head clearfix"><span>Sign up for the BSR Newsletter</span></h3>	<div class="widget-body">
		<p>Sent about once a month</p>	<div class="input-append">
	    <input type="text" class="bl_newsletter_email" type="text" placeholder="Email address">
	    <button data-list="c29e546b96" class="btn btn-success btn-block" type="button">SUBSCRIBE</button>
	</div>
	</div>
    <script type="text/javascript">
		window.locale = {
	        "no_email_provided": 'No email provided!', 
	        "thank_you_for_subscribing": 'Thank you for subscribing!', 
		};
    </script>
    </div><div id="text-17" class="single-widget col-md-3 col-lg-3 pad-md-10 pad-lg-10 widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/BerkeleySciRev" data-widget-id="438822400965091328">Tweets by @BerkeleySciRev</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div id="bl_likebox-3" class="single-widget col-md-3 col-lg-3 pad-md-10 pad-lg-10 bl_likebox">            <div class="widget-body" id="bl_likebox">
        <iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fberkeleyscirev&amp;width=270&amp;height=590&amp;show_faces=true&amp;colorscheme=light&amp;stream=true&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:590px;" allowTransparency="true"></iframe>
      </div>
    </div>            </div>
        </div>
    </div>           <div id="footer_menu">
            <div class="container container-parent">
                <div class="row">
                    <div class="col-md-12">
                        <nav class="blu-footer-menu">                          </nav> 
                    </div>
                </div>
            </div>
        </div>    <div id="footer_text">
        <p></p>
    </div>
</footer><style type="text/css">.widget_cardoza_wp_poll {
     margin-left:auto;
     margin-right:auto;
     width:50%;
     min-width:300px;
}
</style><script type='text/javascript' src='http://berkeleysciencereview.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://berkeleysciencereview.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var blu = {"site_url":"http:\/\/berkeleysciencereview.com","ajaxurl":"http:\/\/berkeleysciencereview.com\/wp-admin\/admin-ajax.php","fixed_header":"true","disable_timeago":"","menuhover":"","locale":{"no_search_results":"No results match your search.","searching":"Searching...","search_results":"Search Results","see_all":"see all","loading":"Loading...","no_more_posts":"No more posts","subscribe":"Subscribe!","see_more_articles":"See more articles","no_email_provided":"No email provided","thank_you_for_subscribing":"Thank you for subscribing!","ago":"ago","from_now":" from now","seconds":"s","minute":"m","minutes":"m","hour":"h","hours":"h","day":"d","days":"d","month":" month","months":" months","year":" year","years":" years"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://berkeleysciencereview.com/wp-content/themes/litemag/assets/js/theme.min.js?ver=1.51'></script>
<script type='text/javascript' src='http://berkeleysciencereview.com/wp-content/themes/litemag/assets/js/plugins.js?ver=1.51'></script>
<script type='text/javascript' src='http://berkeleysciencereview.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://berkeleysciencereview.com/wp-content/plugins/google-calendar-events/assets/js/vendor/jquery.qtip.min.js?ver=3.1.8'></script>
<script type='text/javascript' src='http://berkeleysciencereview.com/wp-content/plugins/google-calendar-events/assets/js/vendor/moment.min.js?ver=3.1.8'></script>
<script type='text/javascript' src='http://berkeleysciencereview.com/wp-content/plugins/google-calendar-events/assets/js/vendor/moment-timezone-with-data.min.js?ver=3.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"4de9c57018","locale":"en_US","text_dir":"ltr","months":{"full":["January","February","March","April","May","June","July","August","September","October","November","December"],"short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"]},"days":{"full":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]},"meridiem":{"AM":"AM","am":"am","PM":"PM","pm":"pm"}};
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"4de9c57018","locale":"en_US","text_dir":"ltr","months":{"full":["January","February","March","April","May","June","July","August","September","October","November","December"],"short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"]},"days":{"full":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]},"meridiem":{"AM":"AM","am":"am","PM":"PM","pm":"pm"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://berkeleysciencereview.com/wp-content/plugins/google-calendar-events/assets/js/default-calendar.min.js?ver=3.1.8'></script>
<script type='text/javascript' src='http://berkeleysciencereview.com/wp-content/plugins/google-calendar-events/assets/js/vendor/imagesloaded.pkgd.min.js?ver=3.1.8'></script>
<script type='text/javascript' src='http://berkeleysciencereview.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'70410479',post:'14094',tz:'-8',srv:'berkeleysciencereview.com'} ]);
	_stq.push([ 'clickTrackerInit', '70410479', '14094' ]);
</script>
</body>
</html>